<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Dol per la tragèdia d’Aspa</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Dol per la tragèdia d’Aspa" />
    
    <meta name="description" content="Aspa, Soses i Alcoletge van acollir ahir els primers actes d’homenatge a Xavier Ribes i David Iglesias, els dos agents rurals ..." />
    
    <meta name="keywords" content="Dol,tragèdia,d?Aspa" />
    
    <meta name="news_keywords" content="Dol,tragèdia,d?Aspa" />
    
    <meta name="author" content="L. GARCÍA" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-01-23T05:37:48+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Dol per la tragèdia d’Aspa" />
    
    <meta property="og:description" content="Aspa, Soses i Alcoletge van acollir ahir els primers actes d’homenatge a Xavier Ribes i David Iglesias, els dos agents rurals ..." />
    
    <meta property="og:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/01/23/_1448151_28c6e85e.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-01-23 05:37:48" />
    
    <meta property="article:modified_time" content="2017-01-23 05:37:48" />
    
    <meta property="article:section" content="Comarques" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="http://www.segre.com/noticies/comarques/2017/01/23/dol_per_tragedia_aspa_10625_1091.html" />
    
    <meta name="twitter:title" content="Dol per la tragèdia d’Aspa" />
    
    <meta name="twitter:description" content="Aspa, Soses i Alcoletge van acollir ahir els primers actes d’homenatge a Xavier Ribes i David Iglesias, els dos agents rurals ..." />
    
    <meta name="twitter:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/01/23/_1448151_28c6e85e.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Mon, 23 Jan 2017 05:55:23 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.segre.com/noticies/comarques/2017/01/23/dol_per_tragedia_aspa_10625_1091.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="Dol" />
    
    <meta property="article:tag" content="tragèdia" />
    
    <meta property="article:tag" content="d?Aspa" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.segre.com/noticies/comarques/2017/01/23/dol_per_tragedia_aspa_10625_1091.html" rel="canonical">
    
	
	<link href="http://www.segre.com/noticies/comarques/2017/01/23/dol_per_tragedia_aspa_10625_1091.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.segre.com/es/noticias/comarcas/2017/01/23/luto_por_tragedia_aspa_10625_1091.html" rel="alternate" hreflang="es">
	
    
    <link href="/MODULOS/global/publico/interfaces/css/reset.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/general.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/ultimahora.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/font-awesome.min.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/detalle.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/tags/publico/interfaces/web/se/css/tags.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/varios.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/premium.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/twitter.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/titulo.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/topnoticias.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/css/topnoticias-ie.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/carrusel.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/video-js.min.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/enlaces.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/listadonoticias.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/menus.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/responsive.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/ckeditor/plugins/chart/chart.css?v=20170105" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170105" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/local/comarques/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20171118" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/utiles.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/se/js/mensajes_cat.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.detectmobile.js?v=20171118" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carrusel.js?v=20171118" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/js/geoV3.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twitter.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20171118" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20171118" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('comarques');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"margin-top": "0px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"margin-top": "0px"});			
			});
		}
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/6a84086f7db9d975eb79b5949525c11a -->
	    	

	
	<link href="http://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/6a84086f7db9d975eb79b5949525c11a -->
	    		    			
	    	
  </head>
<body class='con detail comarques'>
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#cols_dart").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#cols_dart").css({"margin-top": "-175px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="http://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="http://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_7"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_8"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="http://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i6"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i7"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="last i8"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma'>
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax',
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
		}
	});	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
		$('form[name="buscador"]').submit(function(e){		
			if($('input[id="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("");			
			}
		});
	</script>
	<a href="http://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="http://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i3"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li><li class="i4"><a href="#" title="|"  ><span >|</span></a></li><li class="i5"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i6"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://planning.segre.com/" title="Ofertes Planning"  ><span >Ofertes Planning</span></a></li><li class="i9"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i10"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i11"><a href="http://old.segre.com/lltv_inici.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i12"><a href="#" title="|"  ><span >|</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart">		
	<div id="cols_dart_left">
		<div id="div-gpt-ad_skyizda"></div>
	</div>
	<div id="cols_dart_right">
		<div id="div-gpt-ad_skydcha"></div>
	</div>
</div>



<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href')){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">	
		




	  	<div id="ctd-f3" class="con row-f1">
	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a401d7529976d96d6da52af018aa705e -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/a401d7529976d96d6da52af018aa705e -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/comarques/portada/" title=" Comarques">Comarques</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/comarcas/2017/01/23/luto_por_tragedia_aspa_10625_1091.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
		
  			<strong class="ante">SUCCESSOS DOBLE CRIM A ASPA</strong>
  		
  		
  		<br class="brr"/>
  	
      <h1 class="brr ft-44">Dol per la trag&egrave;dia d&rsquo;Aspa</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
							    			
							
				
				<li><span class="firm">L. GARCÍA</span></li>
				  				  			
    		
    		</ul>
    	</div>
        
        <span class="fech">23/01/2017 a les 05:37</span>
      </div>
      
      <div class="ent marg-btt2">Minuts de silenci a Aspa, Soses i Alcoletge en homenatge als dos agents rurals, de 39 i 43 anys, que un caçador va matar dissabte || Concentració avui al migdia davant de la Paeria</div>
      <div class="tam4 brr difuminado">Aspa, Soses i Alcoletge van acollir ahir els primers actes d’homenatge a Xavier Ribes i David Iglesias, els dos agents rurals morts en mans d’un caçador de 28 anys dissabte al Segrià. L’església de Sant Llorenç de Lleida acollirà avui un funeral conjunt i multitudinari, amb el debat de la seguretat del cos i les armes en dubte.Lleida va viure ahir la primera jornada de dol després de la mort dels agents rurals Xavier Ribes, de quaranta-tres anys, i David Iglesias, de trenta-nou, en mans d’un caçador dissabte a Aspa. Desenes de persones van participar en els minuts de silenci<div class="cont-pago">
	<h2>La informació de qualitat té un preu</h2>
	<div class="tit">
      <p>Si ja ets subscriptor, identifica't i tindràs accés a tots els continguts<br />
      <span>Si encara no ho ets, compra la subscripció que més encaixa amb tu</span></p>
    </div>

	<div class="bloque-blue first">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/noticia.png" alt="Notícia / pàgina"/><br />
		<p>Notícia / pàgina <br /></p>
		<a href='http://hiberus.segre.com/eBotiga/diari-segre/noticies.html?edicion=SEGRE CATALA&dia=20170123&pagina=3.pdf&titulo=Dol per la trag&egrave;dia d&rsquo;Aspa' target='_blank' class="btn_blue">Comprar</a>		
	</div>
	<div class="bloque-blue">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/iplus.png" alt="SEGRE en format digital"/><br />
		<p class="espacio">SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>
	</div>
	<div class="bloque-blue last">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/segre_iplus.png" alt="SEGRE en paper + SEGRE en format digital"/><br />
		<p>SEGRE en paper +<br />
		SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>	
	</div>
</div></div>
	    			<!-- BEGIN DEP_COP /global/global-iniciopago -->
	    	
	    			<!-- END DEP_COP /global/global-iniciopago -->
	    	
 
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fcomarques%2F2017%2F01%2F23%2Fdol_per_tragedia_aspa_10625_1091.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Dol per la trag&egrave;dia d&rsquo;Aspa&url=http://www.segre.com/noticies/comarques/2017/01/23/dol_per_tragedia_aspa_10625_1091.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1081573&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Dol per la trag&egrave;dia d&rsquo;Aspa - http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fcomarques%2F2017%2F01%2F23%2Fdol_per_tragedia_aspa_10625_1091.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.10625/relcategoria.1091" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	
      	
    	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_796542" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/lleida/2017/01/12/la_venda_pisos_lleida_creixer_31_novembre_9857_1092.html" title="La venda de pisos a Lleida va cr&eacute;ixer un 31% el novembre">La venda de pisos a Lleida va cr&eacute;ixer un 31% el novembre</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/01/12/puigdemont_veu_perfectament_possible_reunir_amb_rajoy_aquest_mes_9850_1106.html" title="Puigdemont veu &quot;perfectament possible&quot; reunir-se amb Rajoy aquest mes">Puigdemont veu &quot;perfectament possible&quot; reunir-se amb Rajoy aquest mes</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/01/12/investiguen_suicidi_una_nena_murcia_despres_un_suposat_assetjament_escolar_9851_1106.html" title="Investiguen el su&iuml;cidi d'una nena de M&uacute;rcia despr&eacute;s d'un suposat assetjament escolar">Investiguen el su&iuml;cidi d'una nena de M&uacute;rcia despr&eacute;s d'un suposat assetjament escolar</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/comarques/2017/01/12/el_jutge_diu_que_els_pares_la_nadia_tenien_relacions_intimes_davant_la_petita_9828_1091.html" title="El jutge diu que els pares de la Nadia tenien relacions &iacute;ntimes davant de la petita">El jutge diu que els pares de la Nadia tenien relacions &iacute;ntimes davant de la petita</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_509812" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/01/12/mor_jove_fraga_un_accident_mequinensa_9840_1091.html"  title="Mor un jove de Fraga, exjugador de b&agrave;squet, al bolcar amb el cami&oacute; a Mequinensa">Mor un jove de Fraga, exjugador de b&agrave;squet, al ...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/01/12/la_paeria_diu_que_copa_or_hi_cap_mes_comerc_cosa_que_tanca_portes_leroy_merlin_9829_1092.html"  title="La Paeria diu que a Copa d'Or no hi cap m&eacute;s comer&ccedil;, cosa que tanca portes a Leroy Merlin">La Paeria diu que a Copa d'Or no hi cap m&eacute;s ...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/01/12/el_jutge_diu_que_els_pares_la_nadia_tenien_relacions_intimes_davant_la_petita_9828_1091.html"  title="El jutge diu que els pares de la Nadia tenien relacions &iacute;ntimes davant de la petita">El jutge diu que els pares de la Nadia tenien...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/01/12/els_lleidatans_han_comprat_000_drons_nomes_dos_anys_tot_la_restrictiva_llei_9833_1111.html"  title="Els lleidatans han comprat 10.000 drons en nom&eacute;s dos anys tot i la restrictiva llei">Els lleidatans han comprat 10.000 drons en...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/01/12/la_justicia_obliga_indemnitzar_els_empleats_del_restaurant_masia_salat_9841_1091.html"  title="La just&iacute;cia obliga a indemnitzar els empleats del restaurant Masia Salat">La just&iacute;cia obliga a indemnitzar els empleats ...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2017/01/12/cervera_descarta_mesures_contra_jugador_9845_1110.html"  title="El Cervera descarta mesures contra el jugador que va agredir un &agrave;rbitre">El Cervera descarta mesures contra el jugador...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/01/12/ofertes_ocupacio_l_estranger_per_titulats_fisioterapia_9830_1092.html"  title="Ofertes d&rsquo;ocupaci&oacute; a l&rsquo;estranger per a titulats en Fisioter&agrave;pia">Ofertes d&rsquo;ocupaci&oacute; a l&rsquo;estranger per a titu...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/guia/2017/01/11/el_govern_identifica_les_restes_exhumades_la_fossa_la_guerra_civil_tremp_9800_1111.html"  title="El Govern identifica les restes exhumades a la fossa de la Guerra Civil a Tremp">El Govern identifica les restes exhumades a la...</a><!--<strong>11. Ene. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/01/12/condemnada_una_banda_que_traficava_barri_antic_9837_1092.html"  title="Condemnada una banda que traficava al Barri Antic">Condemnada una banda que traficava al Barri...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/cercle/lomeupoble/2017/01/11/guanyador_xec_100_plusfresc_9794_2204.html"  title="Guanyador mensual 'Lo meu poble'">Guanyador mensual 'Lo meu poble'</a><!--<strong>11. Ene. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2017/01/08/mor_jove_periodista_lleidata_marc_retamero_9538_1110.html"  title="Mor el jove periodista lleidat&agrave; Marc Retamero">Mor el jove periodista lleidat&agrave; Marc Retamero</a><!--<strong>08. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/esports/2017/01/08/brutal_agressio_un_arbitre_9565_1110.html"  title="Brutal agressi&oacute; a un &agrave;rbitre">Brutal agressi&oacute; a un &agrave;rbitre</a><!--<strong>08. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/01/12/mor_jove_fraga_un_accident_mequinensa_9840_1091.html"  title="Mor un jove de Fraga, exjugador de b&agrave;squet, al bolcar amb el cami&oacute; a Mequinensa">Mor un jove de Fraga, exjugador de b&agrave;squet, al ...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/01/06/l_estacio_lleida_pirineus_sense_servei_cafeteria_restaurant_amb_tres_locals_buits_9452_1092.html"  title="L'estaci&oacute; de Lleida-Pirineus, sense servei de cafeteria i restaurant i amb tres locals buits">L'estaci&oacute; de Lleida-Pirineus, sense servei de ...</a><!--<strong>06. Ene. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/01/11/futbol_haura_esperar_9770_1110.html"  title="El pare de Marc Resa: &ldquo;El futbol haur&agrave; d'esperar&rdquo;">El pare de Marc Resa: &ldquo;El futbol haur&agrave; d'...</a><!--<strong>11. Ene. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/focus/2016/12/05/cas_nadia_nerea_7550_2360.html"  title="El cas Nadia Nerea">El cas Nadia Nerea</a><!--<strong>05. Dic. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/01/09/botigues_que_fan_poble_9649_1677.html"  title="El rebost dels pobles petits">El rebost dels pobles petits</a><!--<strong>09. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2016/12/14/confirmen_que_blanco_el_pare_la_nadia_la_seua_malaltia_lleu_8135_1091.html"  title="Confirmen que Blanco &eacute;s el pare de la Nadia, i la seua malaltia &eacute;s lleu">Confirmen que Blanco &eacute;s el pare de la Nadia, i ...</a><!--<strong>14. Dic. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/01/11/els_pares_nadia_van_coneixer_la_preso_ell_estava_per_estafa_9786_1091.html"  title="Els pares de Nadia es van con&egrave;ixer a la pres&oacute;, on ell hi era per estafa">Els pares de Nadia es van con&egrave;ixer a la pres&oacute;, ...</a><!--<strong>11. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/01/05/un_documental_mostra_color_caiguda_lleida_durant_guerra_civil_9404_1111.html"  title="V&iacute;deo: Un documental mostra en color la caiguda de la ciutat de Lleida durant la Guerra Civil">V&iacute;deo: Un documental mostra en color la ...</a><!--<strong>05. Ene. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2017/01/03/el_futbol_plora_per_yeray_9255_1110.html"  title="Balaguer acomiada el jugador Yeray, mort en accident">Balaguer acomiada el jugador Yeray, mort en...</a><!--<strong>03. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/comarques/2017/01/01/un_jove_balaguer_primer_mort_l_any_per_accident_transit_lleida_9172_1091.html"  title="Un jugador del CF Balaguer, primer mort de l'any per accident de tr&agrave;nsit a Lleida">Un jugador del CF Balaguer, primer mort de...</a><!--<strong>01. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2017/01/08/mor_jove_periodista_lleidata_marc_retamero_9538_1110.html"  title="Mor el jove periodista lleidat&agrave; Marc Retamero">Mor el jove periodista lleidat&agrave; Marc Retamero</a><!--<strong>08. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2016/12/17/video_provoca_aldarull_cappont_despres_no_deixar_entrar_un_local_lleure_8368_1092.html"  title="V&Iacute;DEO: Provoca un aldarull a Cappont despr&eacute;s de no deixar-lo entrar en un local de lleure">V&Iacute;DEO: Provoca un aldarull a Cappont despr&eacute;s d...</a><!--<strong>17. Dic. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2016/12/20/busquen_una_noia_14_anys_almacelles_desapareguda_onze_dies_8537_1091.html"  title="Troben sana i estalvia la noia de 14 anys d'Almacelles desapareguda">Troben sana i estalvia la noia de 14 anys...</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2017/01/08/brutal_agressio_un_arbitre_9565_1110.html"  title="Brutal agressi&oacute; a un &agrave;rbitre">Brutal agressi&oacute; a un &agrave;rbitre</a><!--<strong>08. Ene. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/guia/2017/01/01/ouiam_una_nena_mollerussa_primera_lleidatana_l_any_9174_1111.html"  title="Ouiam, una nena de Mollerussa, primera lleidatana de l'any">Ouiam, una nena de Mollerussa, primera...</a><!--<strong>01. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/01/05/la_cadena_lleidatana_hamburgueseries_capital_obre_seu_quart_establiment_9356_1092.html"  title="La cadena lleidatana d'hamburgueseries La Capital obre el seu quart establiment">La cadena lleidatana d'hamburgueseries La...</a><!--<strong>05. Ene. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/esports/2017/01/04/terapia_per_balaguer_9315_1110.html"  title="Ter&agrave;pia per al Balaguer despr&eacute;s de la mort del seu company Yerai Darias">Ter&agrave;pia per al Balaguer despr&eacute;s de la mort del ...</a><!--<strong>04. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/esports/2016/12/28/marc_resa_surt_del_coma_8958_1110.html"  title="Marc Resa surt del coma">Marc Resa surt del coma</a><!--<strong>28. Dic. 2016</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/cercle/noticies/2016/11/18/vilamos_encapcala_ranking_meu_poble_6330_1538.html"  title="Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Poble">Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Po...</a><!--<strong>18. Nov. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/internet_virals/2016/11/21/torna_debat_del_vestit_ara_unes_xancletes_6530_2370.html"  title="Torna el debat del vestit. Ara en unes xancletes.">Torna el debat del vestit. Ara en unes...</a><!--<strong>20. Nov. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/cercle/noticies/2016/11/18/vilamos_encapcala_ranking_meu_poble_6330_1538.html"  title="Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Poble">Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Po...</a><!--<strong>18. Nov. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/internet_virals/2016/11/21/torna_debat_del_vestit_ara_unes_xancletes_6530_2370.html"  title="Torna el debat del vestit. Ara en unes xancletes.">Torna el debat del vestit. Ara en unes...</a><!--<strong>20. Nov. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/cercle/noticies/2016/11/18/vilamos_encapcala_ranking_meu_poble_6330_1538.html"  title="Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Poble">Vilam&ograve;s encap&ccedil;ala el r&agrave;nquing de Lo Meu Po...</a><!--<strong>18. Nov. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/internet_virals/2016/11/21/torna_debat_del_vestit_ara_unes_xancletes_6530_2370.html"  title="Torna el debat del vestit. Ara en unes xancletes.">Torna el debat del vestit. Ara en unes...</a><!--<strong>20. Nov. 2016</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/lleida/2017/01/12/la_venda_pisos_lleida_creixer_31_novembre_9857_1092.html"  title="La venda de pisos a Lleida va cr&eacute;ixer un 31% el novembre">La venda de pisos a Lleida va cr&eacute;ixer un 31% ...</a><!--<strong>13:24</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/guia/2017/01/12/el_dels_espanyols_reconeixen_nivell_deficient_angles_9856_1111.html"  title="El 44% dels espanyols reconeixen un nivell deficient d'angl&egrave;s">El 44% dels espanyols reconeixen un nivell...</a><!--<strong>13:17</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/economia/2017/01/12/els_carburants_pugen_prop_l_aquesta_setmana_encadenen_dos_mesos_l_alca_9855_1107.html"  title="Els carburants pugen prop de  l'1% aquesta setmana i encadenen dos mesos a l'al&ccedil;a">Els carburants pugen prop de  l'1% aquesta...</a><!--<strong>13:11</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/club_subscriptor/oci_activitats/2017/01/12/boi_taull_resort_9854_2953.html"  title="Bo&iacute; Ta&uuml;ll Resort">Bo&iacute; Ta&uuml;ll Resort</a><!--<strong>12:55</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/club_subscriptor/musica_teatre/2017/01/12/caixaforum_lleida_9853_2607.html"  title="Caixaforum Lleida">Caixaforum Lleida</a><!--<strong>12:32</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/panorama/2017/01/12/investiguen_suicidi_una_nena_murcia_despres_un_suposat_assetjament_escolar_9851_1106.html"  title="Investiguen el su&iuml;cidi d'una nena de M&uacute;rcia despr&eacute;s d'un suposat assetjament escolar">Investiguen el su&iuml;cidi d'una nena de M&uacute;rcia d...</a><!--<strong>11:32</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/panorama/2017/01/12/puigdemont_veu_perfectament_possible_reunir_amb_rajoy_aquest_mes_9850_1106.html"  title="Puigdemont veu &quot;perfectament possible&quot; reunir-se amb Rajoy aquest mes">Puigdemont veu &quot;perfectament possible&quot;...</a><!--<strong>11:17</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/comarques/2017/01/12/ferits_bolcar_una_ambulancia_les_borges_9849_1091.html"  title="Ferits al bolcar una ambul&agrave;ncia a les Borges">Ferits al bolcar una ambul&agrave;ncia a les Borges</a><!--<strong>09:35</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/esports/2017/01/12/el_urgell_triat_escenari_del_catala_categoria_sub_15_9848_1110.html"  title="El CT Urgell, triat escenari del Catal&agrave; de categoria sub-15">El CT Urgell, triat escenari del Catal&agrave; de ...</a><!--<strong>05:36</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/esports/2017/01/12/tuixent_vansa_acull_primer_estatal_fons_9847_1110.html"  title="Tuixent-la Vansa acull el primer Estatal de fons">Tuixent-la Vansa acull el primer Estatal de...</a><!--<strong>05:36</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_950446" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_188123" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=10625';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=10625" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="http://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i3"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li><li class="i4"><a href="#" title="|"  ><span >|</span></a></li><li class="i5"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i6"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://planning.segre.com/" title="Ofertes Planning"  ><span >Ofertes Planning</span></a></li><li class="i9"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i10"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i11"><a href="http://old.segre.com/lltv_inici.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i12"><a href="#" title="|"  ><span >|</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/19ff91bce1eb4a7577bad50f7f3ccc28 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/19ff91bce1eb4a7577bad50f7f3ccc28 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	