<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Cervera i el Magical seran l&#039;escenari d&#039;una minis&egrave;rie per a Televisi&oacute; de Catalunya</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Cervera i el Magical seran l&#039;escenari d&#039;una minis&egrave;rie per a Televisi&oacute; de Catalunya" />
    
    <meta name="description" content="La minisèrie “Vida Privada” de Josep Maria de Sagarra es produirà al Magical Media i es rodarà en escenaris de Lleida i Cervera. La minisèrie televisiva estarà ..." />
    
    <meta name="keywords" content=",noticies,cultura,2017,02,07,cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html," />
    
    <meta name="news_keywords" content=",noticies,cultura,2017,02,07,cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html," />
    
    <meta name="author" content="REDACCIÓ" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-02-07T18:41:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Cervera i el Magical seran l&#039;escenari d&#039;una minis&egrave;rie per a Televisi&oacute; de Catalunya" />
    
    <meta property="og:description" content="La minisèrie “Vida Privada” de Josep Maria de Sagarra es produirà al Magical Media i es rodarà en escenaris de Lleida i Cervera. La minisèrie televisiva estarà ..." />
    
    <meta property="og:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/02/07/_presentaciominiserie_681eb028.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-02-07 18:41:00" />
    
    <meta property="article:modified_time" content="2017-02-07 18:52:00" />
    
    <meta property="article:section" content="Cultura" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="http://www.segre.com/noticies/cultura/2017/02/07/cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html" />
    
    <meta name="twitter:title" content="Cervera i el Magical seran l&#039;escenari d&#039;una minis&egrave;rie per a Televisi&oacute; de Catalunya" />
    
    <meta name="twitter:description" content="La minisèrie “Vida Privada” de Josep Maria de Sagarra es produirà al Magical Media i es rodarà en escenaris de Lleida i Cervera. La minisèrie televisiva estarà ..." />
    
    <meta name="twitter:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/02/07/_presentaciominiserie_681eb028.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.segre.com/noticies/cultura/2017/02/07/cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.segre.com/noticies/cultura/2017/02/07/cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html" rel="canonical">
    
	
	<link href="http://www.segre.com/noticies/cultura/2017/02/07/cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.segre.com/es/noticias/cultura/2017/02/07/cervera_el_magical_seran_escenario_una_miniserie_para_tv3_11776_1112.html" rel="alternate" hreflang="es">
	
    
    <link href="/MODULOS/global/publico/interfaces/css/reset.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/general.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/ultimahora.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/font-awesome.min.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/detalle.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/tags/publico/interfaces/web/se/css/tags.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/varios.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/titulo.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/topnoticias.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/css/topnoticias-ie.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/carrusel.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/video-js.min.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/enlaces.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/listadonoticias.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/twitter.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/menus.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/responsive.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/ckeditor/plugins/chart/chart.css?v=20170201" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170201" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/general/cultura/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20171118_2" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/utiles.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/se/js/mensajes_cat.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.detectmobile.js?v=20171118_2" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carrusel.js?v=20171118_2" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/js/geoV3.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twitter.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20171118_2" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20171118_2" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('cultura');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"margin-top": "0px"});
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"margin-top": "0px"});			
			});
		}
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    	

	
	<link href="http://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    		    			
	    	
  </head>
<body class='con detail cultura'>
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	
<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#cols_dart").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#cols_dart").css({"margin-top": "-175px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="http://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="http://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_7"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_8"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="http://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i6"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i7"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="last i8"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="i8_1"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li><li class="i8_2"><a href="/suplements/pimec/portada/66961_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li><li class="last i8_3"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma'>
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax',
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
		}
	});	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
		$('form[name="buscador"]').submit(function(e){		
			if($('input[id="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("");			
			}
		});
	</script>
	<a href="http://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="http://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i3"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li><li class="i4"><a href="#" title="|"  ><span >|</span></a></li><li class="i5"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i6"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://planning.segre.com/" title="Ofertes Planning"  ><span >Ofertes Planning</span></a></li><li class="i9"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i10"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i11"><a href="http://old.segre.com/lltv_inici.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i12"><a href="#" title="|"  ><span >|</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart">		
	<div id="cols_dart_left">
		<div id="div-gpt-ad_skyizda"></div>
	</div>
	<div id="cols_dart_right">
		<div id="div-gpt-ad_skydcha"></div>
	</div>
</div>



<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href')){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">	
		




	  	<div id="ctd-f3" class="con row-f1">
	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/cultura/portada/" title=" Cultura">Cultura</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/cultura/2017/02/07/cervera_el_magical_seran_escenario_una_miniserie_para_tv3_11776_1112.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
		
  			<strong class="ante">televisió</strong>
  		
  		
  		<br class="brr"/>
  	
      <h1 class="brr ft-44">Cervera i el Magical seran l&#039;escenari d&#039;una minis&egrave;rie per a TV3</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
							    			
				
				<li><a rel="author" href="/tags/autors/redaccio.html" title="REDACCIÓ" class="firm"><span>REDACCIÓ</span></a></li>
							
				  				  			
    		
    		</ul>
    	</div>
        
        <span class="fech">Actualitzada 07/02/2017 a les 18:52</span>
      </div>
      
      <div class="ent marg-btt2">‘Vida Privada&#39;, de Josep Maria de Sagarra</div>
               
	  	
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
			<div id="fancybox-img-not--1" style="display:none">
				<img class="fancybox-image-fix" src="/uploads/imagenes/bajacalidad/2017/02/07/_presentaciominiserie_681eb028.jpg?68836337d8a9aef877b3169d9972ae78" alt="L&#039;acte de presentaci&oacute; del rodatge de la minis&egrave;rie"  width="100%" />									
				<div class="fancybox-title fancybox-title-inside-wrap">
					<!--Popup Copyright-->
					<div class="copyPopup-fancy" style="display:none">Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</div>
					<div id="copy-fancy" class="cpointer">© L&#039;acte de presentaci&oacute; del rodatge de la minis&egrave;rie &#039;Vida Privada&#039;.  Itmar Fabregat</div>
				</div>
			</div>
			<style>
				.fancybox-image-fix{max-height:90%;max-width: 90%}
			</style>
        	<a href="javascript:void(0);" title="© L&#039;acte de presentaci&oacute; del rodatge de la minis&egrave;rie &#039;Vida Privada&#039;.  Itmar Fabregat" class="con " rel="galeria_imagen_" onclick="abrirFancybox('fancybox-img-not--1');">
        		<img class="" src="/uploads/imagenes/6col/2017/02/07/_presentaciominiserie_681eb028.jpg?68836337d8a9aef877b3169d9972ae78" aSRC_IMAGENlt="L&#039;acte de presentaci&oacute; del rodatge de la minis&egrave;rie"  width="100%" />
			</a>
        	
          	<div  id="txt-img--1" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I--1" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I--1").mouseover(function() {
								$("#copyPopup-I--1").toggleClass("ocu");
							});
							
							$("#copy-I--1").click(function() {
								$("#copyPopup--1").toggleClass("ocu");
							});
						});
					</script>
					<p id="copy-I--1" class="desc cpointer">© L&#039;acte de presentaci&oacute; del rodatge de la minis&egrave;rie &#039;Vida Privada&#039;. </p>
				 
            	
            	<span class="firm">Itmar Fabregat</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

	  	
        <div id="txt" class="tam4">La minisèrie “<strong>Vida Privada</strong>” de Josep Maria de Sagarra es produirà al Magical Media i es rodarà en escenaris de Lleida i Cervera. La minisèrie televisiva estarà dirigida per l’actriu i directora <strong>Sílvia Munt</strong> i la producció, que tindrà el format de 2 capítols de 85 minuts, serà d’<strong>Oberon Cinematogràfica</strong> i <strong>Televisió de Catalunya</strong>, amb la participació de l’ICEC del Departament de Cultura de la Generalitat.<br />
<br />
La producció estarà associada amb Impulsafilm del <strong>Centre Experimental de la Cinematografia i les Arts Audiovisuals de Catalunya</strong>, el CECAAC, que s’ha posat en funcionament aquest 2016, amb seu a Lleida, al Magical.<br />
<br />
L’alcalde de Lleida, Àngel Ros, ha presentat aquest dimarts la minisèrie amb la seva directora, Sílvia Munt, el paer en cap de Cervera, Ramon Royes; el director de Cinema i Ficció de TVC, Oriol Sala-Patau; el director del CECAAC i Impulsafilm, Santiago Lapeira; el productor d’Oberon Cinematogràfica, Antonio Chavarrías; i de Catalunya Film Comission, Carlota Guerrero.<br />
<br />
<strong>Àngel Ros</strong> ha reiterat l’aposta de Lleida per la indústria cultural i el sector audiovisual i ha remarcat que el Magical actua com un espai d’aprenentatge i d’educació i que és un centre que ja ha compartit projectes de pes com la pel·lícula de Carles Porta “Mecanoscrit del Segon Origen”.<br />
<br />
La directora de “Vida Privada”, <strong>Sílvia Munt</strong>, ha explicat que els actors principals de la sèrie seran <strong>Pablo Derqui</strong> i <strong>Francesc Garrido</strong> i que el repartiment es completarà amb <strong>Àgata Roca, Pep Cruz, Maria Molins o Pedro Casablanc</strong>, entre altres. L’actriu i directora catalana ha comentat alguns dels membres de l’equip de la minisèrie, com la guionista <strong>Coral Cruz</strong>, qui va ser guionista de “Pa Negre” i del proper projecte d&#39;Agustí Villaronga "Incerta Glòria". Munt ha explicat també que el guió és bastant fidel a la novel·la i que intentarà mantenir l’esperit de Sagarra.<br />
<br />
<strong>Amb un pressupost de prop de 2 milions d’euros, es preveu poder programar la sèrie el 2018.</strong><br />
<br />
De la seua banda, el <strong>director del CECAAC</strong> s’ha sumat a la recent reivindicació del cineasta Juan Antonio Bayona als Premis Goya sobre la cultura com a espai que permet expressar-se i explicar i ha valorat també l’aposta de Lleida, incidint en què la cultura en l’espai de la política permet avançar en projectes concrets.<br />
<br />
Ha fet referència en l’aposta que també es va fer d’ubicar la seu del CECAAC a Lleida, al Magical, i que aquests mesos de feina han donat fruits.<br />
<br />
<strong>Oriol Sala-Patau </strong>ha apuntat l’aposta de TV3 pels productes de proximitat i ha reproduït la coneguda frase cinematogràfica dient que esperava que això sigui “l’inici d’una gran amistat”, esdevenint Lleida una part importat per al futur de la indústria.<br />
<br />
D’<strong>Oberon Cinematogràfica</strong>, Chavarrías ha assegurat que gràcies a Lleida es farà el projecte, amb la qualitat i la dimensió que calia, i que s’obren nous camins, havent establert complicitat amb espais que ha qualificat de meravellosos.<br />
<br />
L’<strong>alcalde de Cervera</strong> ha indicat que aquesta és una oportunitat que s’havia d’aprofitar i que és una producció que donarà a conèixer el territori, amb “nous espais verges i racons fantàstics”. Royes ha recordat que Cervera serà Capital Cultural Catalana el 2019.
<div class="grey_box"><strong>LA SINOPSI DE LA SÈRIE</strong><br />
<br />
La història de “Vida Privada” abasta tres anys de la vida dels protagonistes en un període clau de la història del s.XX. Considerada una de les novel·les més representatives de la societat barcelonina de finals dels anys 20, l’obra esdevé un prodigi del “retrat humà” amb el qual Sagarra aconsegueix construir una representació crua però fidedigna d’una època de grans canvis determinants per l’aristocràcia catalana.<br />
<br />
Entre el final de la Dictadura de Primo de Rivera i la Segona República es produeix la decadència total dels Lloberola, una família aristòcrata barcelonesa, completament arruïnada per la incapacitat del seu patriarca per adaptar-se als nous temps. El seu primogènit, Frederic, no aconseguirà mantenir el seu estatus, víctima d’aquesta mateixa debilitat heretada, però el seu fill menor, Guillem, lluitarà per tornar a la cúspide costi el que costi i sense cap mena d’escrúpols. La néta del Marqués de Lloberola, Maria Lluïsa, desafiarà l’ordre establert, convertint-se en la primera dona treballadora de la seva estirp.</div></div>
        
      	
      	  
	   
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fcultura%2F2017%2F02%2F07%2Fcervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Cervera i el Magical seran l'escenari d'una minis&egrave;rie per a Televisi&oacute; de Catalunya&url=http://www.segre.com/noticies/cultura/2017/02/07/cervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1072131&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Cervera i el Magical seran l'escenari d'una minis&egrave;rie per a Televisi&oacute; de Catalunya - http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fcultura%2F2017%2F02%2F07%2Fcervera_el_magical_seran_escenari_una_miniserie_per_tv3_11776_1112.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.11776/relcategoria.1112" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/noticies/cultura/2016/12/29/l_interpret_converteix_magical_un_auditori_concerts_9037_1112.html" title="L'Intèrpret converteix el Magical en un auditori de concerts"  target="_blank" ><i class="fa fa-file"></i>L'Intèrpret converteix el Magical en un auditori de concerts</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/cultura/2016/12/20/lleida_portara_la_pantalla_els_casos_policiacs_la_sergent_grimm_8544_1112.html" title="Lleida portarà a la pantalla els casos de la Sergent Grimm"  target="_blank" ><i class="fa fa-file"></i>Lleida portarà a la pantalla els casos de la Sergent Grimm</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/comunicacio/2016/11/17/el_magical_amb_dia_la_televisio_6251_1113.html" title="El Magical, amb el Dia de la Televisió"  target="_blank" ><i class="fa fa-file"></i>El Magical, amb el Dia de la Televisió</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/cultura/2016/10/22/els_professionals_som_cinema_destaquen_magical_media_lleida_4398_1112.html" title="Els professionals de Som Cinema destaquen el Magical Media de Lleida"  target="_blank" ><i class="fa fa-file"></i>Els professionals de Som Cinema destaquen el Magical Media de Lleida</a>
	</li>
    
  </ul>
  
</div>

      	
    	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_917145" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/lleida/2017/01/27/el_ple_la_paeria_aprova_modificar_vial_acces_la_futura_zona_comercial_torre_salses_10939_1092.html" title="El ple de la Paeria aprova modificar el vial d'acc&eacute;s a la futura zona comercial de Torre Salses">El ple de la Paeria aprova modificar el vial d'acc&eacute;s a la futura zona comercial de Torre Salses</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/lleida/2017/01/27/segueix_directe_ple_ordinari_l_ajuntament_lleida_10929_1092.html" title="Segueix en directe el ple ordinari de l'ajuntament de Lleida">Segueix en directe el ple ordinari de l'ajuntament de Lleida</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/comarques/2017/01/27/la_caca_el_punt_mira_10916_1091.html" title="La ca&ccedil;a, en el punt de mira">La ca&ccedil;a, en el punt de mira</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/comarques/2017/01/26/els_agents_rurals_portaran_arma_armilla_antibala_les_inspeccions_caca_10880_1091.html" title="Els agents rurals portaran arma i armilla antibala en les inspeccions de ca&ccedil;a">Els agents rurals portaran arma i armilla antibala en les inspeccions de ca&ccedil;a</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_735087" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/01/26/els_agents_rurals_portaran_arma_armilla_antibala_les_inspeccions_caca_10880_1091.html"  title="Els agents rurals portaran arma i armilla antibala en les inspeccions de ca&ccedil;a">Els agents rurals portaran arma i armilla...</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/esports/2017/01/26/el_lleida_esportiu_fora_tres_jugadors_mes_10873_1110.html"  title="El Lleida Esportiu fa fora tres jugadors m&eacute;s">El Lleida Esportiu fa fora tres jugadors m&eacute;s</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/economia/2017/01/26/comenca_marxa_pagesa_fins_barcelona_per_dignitat_del_sector_agrari_10868_1107.html"  title="Comen&ccedil;a la marxa pagesa fins a Barcelona per la &quot;dignitat&quot; del sector agrari">Comen&ccedil;a la marxa pagesa fins a Barcelona per ...</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lectura/reportatge/2017/01/22/bellaguarda_oli_campionat_10561_1677.html"  title="Bellaguarda, oli de campionat">Bellaguarda, oli de campionat</a><!--<strong>22. Ene. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/01/26/detinguts_tres_joves_despres_una_fugida_temeraria_entre_tarrega_les_oluges_10881_1091.html"  title="Detinguts tres joves despr&eacute;s d'una fugida temer&agrave;ria entre T&agrave;rrega i Les Oluges">Detinguts tres joves despr&eacute;s d'una fugida ...</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/01/27/set_sentencies_anul_len_plusvalua_lleida_no_haver_guany_transmetre_finca_10913_1092.html"  title="Set sent&egrave;ncies anul&middot;len la plusv&agrave;lua a Lleida al no haver-hi guany al transmetre la finca">Set sent&egrave;ncies anul&middot;len la plusv&agrave;lua a Lleida a...</a><!--<strong>27. Ene. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/27/demanen_anys_per_cacador_que_matar_agricultor_tarrega_10924_1091.html"  title="Demanen 20 anys per al ca&ccedil;ador que va matar un agricultor a T&agrave;rrega">Demanen 20 anys per al ca&ccedil;ador que va matar un ...</a><!--<strong>27. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/01/27/la_caca_el_punt_mira_10916_1091.html"  title="La ca&ccedil;a, en el punt de mira">La ca&ccedil;a, en el punt de mira</a><!--<strong>27. Ene. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/economia/2017/01/27/arranca_marxa_per_dignitat_10912_1107.html"  title="Arranca la Marxa per la Dignitat">Arranca la Marxa per la Dignitat</a><!--<strong>27. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/01/27/xarxes_antisocials_10919_1111.html"  title="Xarxes antisocials">Xarxes antisocials</a><!--<strong>27. Ene. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/01/21/un_cacador_assassina_dos_agents_rurals_una_discussio_aspa_10496_1091.html"  title="Un ca&ccedil;ador confessa haver mort dos agents rurals en una discussi&oacute; a Aspa">Un ca&ccedil;ador confessa haver mort dos agents ...</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/comarques/2017/01/22/dos_pares_familia_amb_molts_anys_experiencia_10570_1091.html"  title="Dos pares de fam&iacute;lia amb molts anys d'experi&egrave;ncia">Dos pares de fam&iacute;lia amb molts anys ...</a><!--<strong>22. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/01/26/detingut_per_alegrar_a_facebook_la_mort_trets_dels_dos_agents_rurals_aspa_10853_1091.html"  title="Detingut per alegrar-se a Facebook de la mort a trets dels dos agents rurals a Aspa">Detingut per alegrar-se a Facebook de la mort...</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/01/23/emotiu_comiat_als_dos_agents_rurals_morts_aspa_10657_1091.html"  title="Emotiu comiat als dos agents rurals morts a trets a Aspa">Emotiu comiat als dos agents rurals morts a...</a><!--<strong>23. Ene. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/01/23/el_cacador_homicida_seguia_grups_ultres_va_escriure_proclames_contra_els_independentistes_10641_1091.html"  title="El ca&ccedil;ador homicida d'Aspa seguia grups ultres i va escriure proclames contra els independentistes">El ca&ccedil;ador homicida d'Aspa seguia grups ultres ...</a><!--<strong>23. Ene. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/22/un_cacador_mata_trets_cap_dos_agents_rurals_aspa_s_10566_1091.html"  title="Un ca&ccedil;ador mata a trets al cap dos agents rurals a Aspa i s'entrega">Un ca&ccedil;ador mata a trets al cap dos agents ...</a><!--<strong>22. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/01/21/condemnat_arquitecte_pagar_191_000_per_insectes_la_llana_una_casa_fusta_10475_1092.html"  title="Condemnat un arquitecte a pagar 191.000 &euro; per insectes de la llana en una casa de fusta">Condemnat un arquitecte a pagar 191.000 &euro; per i...</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/panorama/2017/01/22/una_lleidatana_assessora_melania_primera_dama_americana_10572_1106.html"  title="Una lleidatana &eacute;s assessora de Melania, primera dama americana">Una lleidatana &eacute;s assessora de Melania, ...</a><!--<strong>22. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2017/01/24/david_iglesias_xavier_ribes_van_rebre_dos_trets_cadascun_menys_dos_metres_10720_1091.html"  title="David Iglesias i Xavier Ribes van rebre dos trets cadascun a menys de dos metres">David Iglesias i Xavier Ribes van rebre dos...</a><!--<strong>24. Ene. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/01/21/un_cacador_assassina_dos_agents_rurals_una_discussio_aspa_10496_1091.html"  title="Un ca&ccedil;ador confessa haver mort dos agents rurals en una discussi&oacute; a Aspa">Un ca&ccedil;ador confessa haver mort dos agents ...</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/comarques/2017/01/22/dos_pares_familia_amb_molts_anys_experiencia_10570_1091.html"  title="Dos pares de fam&iacute;lia amb molts anys d'experi&egrave;ncia">Dos pares de fam&iacute;lia amb molts anys ...</a><!--<strong>22. Ene. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2017/01/03/el_futbol_plora_per_yeray_9255_1110.html"  title="Balaguer acomiada el jugador Yeray, mort en accident">Balaguer acomiada el jugador Yeray, mort en...</a><!--<strong>03. Ene. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/01/12/mor_jove_fraga_un_accident_mequinensa_9840_1091.html"  title="Mor un jove de Fraga, exjugador de b&agrave;squet, al bolcar amb el cami&oacute; a Mequinensa">Mor un jove de Fraga, exjugador de b&agrave;squet, al ...</a><!--<strong>12. Ene. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/01/01/un_jove_balaguer_primer_mort_l_any_per_accident_transit_lleida_9172_1091.html"  title="Un jugador del CF Balaguer, primer mort de l'any per accident de tr&agrave;nsit a Lleida">Un jugador del CF Balaguer, primer mort de...</a><!--<strong>01. Ene. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/01/26/detingut_per_alegrar_a_facebook_la_mort_trets_dels_dos_agents_rurals_aspa_10853_1091.html"  title="Detingut per alegrar-se a Facebook de la mort a trets dels dos agents rurals a Aspa">Detingut per alegrar-se a Facebook de la mort...</a><!--<strong>26. Ene. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/01/23/emotiu_comiat_als_dos_agents_rurals_morts_aspa_10657_1091.html"  title="Emotiu comiat als dos agents rurals morts a trets a Aspa">Emotiu comiat als dos agents rurals morts a...</a><!--<strong>23. Ene. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/01/23/el_cacador_homicida_seguia_grups_ultres_va_escriure_proclames_contra_els_independentistes_10641_1091.html"  title="El ca&ccedil;ador homicida d'Aspa seguia grups ultres i va escriure proclames contra els independentistes">El ca&ccedil;ador homicida d'Aspa seguia grups ultres ...</a><!--<strong>23. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2017/01/22/un_cacador_mata_trets_cap_dos_agents_rurals_aspa_s_10566_1091.html"  title="Un ca&ccedil;ador mata a trets al cap dos agents rurals a Aspa i s'entrega">Un ca&ccedil;ador mata a trets al cap dos agents ...</a><!--<strong>22. Ene. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/focus/2016/11/29/el_conflicte_sixena_7120_2360.html"  title="El conflicte de Sixena">El conflicte de Sixena</a><!--<strong>29. Nov. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/focus/2016/11/29/el_conflicte_sixena_7120_2360.html"  title="El conflicte de Sixena">El conflicte de Sixena</a><!--<strong>29. Nov. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/focus/2016/10/31/que_passa_240_4631_2360.html"  title="El debat de l'N-240">El debat de l'N-240</a><!--<strong>31. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cercle/reportatges/2016/11/07/de_alt_urgell_dinamarca_5514_1537.html"  title="De l'Alt Urgell a Dinamarca">De l'Alt Urgell a Dinamarca</a><!--<strong>07. Nov. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/focus/2016/11/29/el_conflicte_sixena_7120_2360.html"  title="El conflicte de Sixena">El conflicte de Sixena</a><!--<strong>29. Nov. 2016</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/cercle/noticies/2016/12/20/l_institut_manuel_montsuar_ens_visita_8545_1538.html"  title="L'Institut Manuel de Montsuar ens visita">L'Institut Manuel de Montsuar ens visita</a><!--<strong>20. Dic. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/guia/2016/10/02/el_web_segre_renova_3008_1111.html"  title="Nou SEGRE.com">Nou SEGRE.com</a><!--<strong>02. Oct. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/entrevista/2016/10/10/juliana_fernandes_som_aquell_grup_comercos_lleida_que_creus_que_solament_barcelona_3501_1678.html"  title="Juliana Fernandes, d'Slow Shop Lleida">Juliana Fernandes, d'Slow Shop Lleida</a><!--<strong>10. Oct. 2016</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2016/10/20/el_rei_dels_dothraki_game_thrones_camarasa_4247_1091.html"  title="El rei dels Dothraki (Game of thrones) a Camarasa">El rei dels Dothraki (Game of thrones) a...</a><!--<strong>20. Oct. 2016</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/lleida/2017/01/27/el_ple_la_paeria_aprova_modificar_vial_acces_la_futura_zona_comercial_torre_salses_10939_1092.html"  title="El ple de la Paeria aprova modificar el vial d'acc&eacute;s a la futura zona comercial de Torre Salses">El ple de la Paeria aprova modificar el vial...</a><!--<strong>13:48</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/comarques/2017/01/27/l_associacio_professional_agents_rurals_persona_com_acusacio_el_cas_del_doble_crim_aspa_10938_1091.html"  title="L'associaci&oacute; professional d'Agents Rurals es persona com a acusaci&oacute; en el cas d'Aspa">L'associaci&oacute; professional d'Agents Rurals es ...</a><!--<strong>13:26</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/club_subscriptor/musica_teatre/2017/01/27/juan_colomo_marguerida_montferrato_10937_2607.html"  title="'Juan Colomo' - Marguerida de Montferrato">'Juan Colomo' - Marguerida de Montferrato</a><!--<strong>12:59</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/panorama/2017/01/27/munte_avisa_que_vidal_ajuda_proces_pero_deixa_seu_futur_mans_erc_10936_1106.html"  title="Munt&eacute; avisa que Vidal no ajuda el proc&eacute;s per&ograve; deixa el seu futur en mans d'ERC">Munt&eacute; avisa que Vidal no ajuda el proc&eacute;s per&ograve; d...</a><!--<strong>12:24</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/lectura/entrevista/2017/01/27/enzel_10935_1678.html"  title="Enzel">Enzel</a><!--<strong>12:02</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/economia/2017/01/27/multen_mitsubishi_amb_milions_euros_per_manipular_dades_consum_10934_1107.html"  title="Multen Mitsubishi amb 4 milions d'euros per manipular dades de consum">Multen Mitsubishi amb 4 milions d'euros per...</a><!--<strong>11:57</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/panorama/2017/01/27/la_fiscalia_ordena_investigar_el_govern_dades_fiscals_forma_legal_10933_1106.html"  title="La Fiscalia ordena investigar si el Govern t&eacute; dades fiscals de forma il&middot;legal">La Fiscalia ordena investigar si el Govern t&eacute; ...</a><!--<strong>11:51</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/club_subscriptor/cinema/2017/01/27/manual_tacano_screenbox_funatic_10932_2604.html"  title="'Manual de un taca&ntilde;o' - Screenbox Funatic">'Manual de un taca&ntilde;o' - Screenbox Funatic</a><!--<strong>10:15</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/club_subscriptor/musica_teatre/2017/01/27/humor_musica_auditori_enric_granados_10931_2607.html"  title="'L'humor a la m&uacute;sica' - Auditori Enric Granados">'L'humor a la m&uacute;sica' - Auditori Enric ...</a><!--<strong>10:01</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/esports/2017/01/27/jennifer_pareja_la_taula_dona_esport_balafia_10930_1110.html"  title="Jennifer Pareja, a la taula 'Dona i Esport' a Bal&agrave;fia">Jennifer Pareja, a la taula 'Dona i Esport' a...</a><!--<strong>09:59</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_474844" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_999684" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=11776';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=11776" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="http://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i3"><a href="/suplements/estat_la_neu/portada/portada.html" title="Estat de la neu"  ><span >Estat de la neu</span></a></li><li class="i4"><a href="#" title="|"  ><span >|</span></a></li><li class="i5"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i6"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://planning.segre.com/" title="Ofertes Planning"  ><span >Ofertes Planning</span></a></li><li class="i9"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i10"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i11"><a href="http://old.segre.com/lltv_inici.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i12"><a href="#" title="|"  ><span >|</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	