<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html">
	

	
    <title>Lleida, capital de l’Orgull LGTB</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Lleida, capital de l’Orgull LGTB" />
    
    <meta name="description" content="Lleida serà, el proper 17 de juny, la seu dels actes descentralitzats que organitza la Comissió Unitària 28-J en el marc del Dia per a l’Allib ..." />
    
    <meta name="keywords" content="Lleida,capital,l?Orgull,LGTB" />
    
    <meta name="news_keywords" content="Lleida,capital,l?Orgull,LGTB" />
    
    <meta name="author" content="R.RÍOS" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-04-25T05:07:35+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Lleida, capital de l’Orgull LGTB" />
    
    <meta property="og:description" content="Lleida serà, el proper 17 de juny, la seu dels actes descentralitzats que organitza la Comissió Unitària 28-J en el marc del Dia per a l’Allib ..." />
    
    <meta property="og:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/04/25/_1766791_a1bb805f.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-04-25 05:07:35" />
    
    <meta property="article:modified_time" content="2017-04-25 05:07:35" />
    
    <meta property="article:section" content="Guia" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="http://www.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html" />
    
    <meta name="twitter:title" content="Lleida, capital de l’Orgull LGTB" />
    
    <meta name="twitter:description" content="Lleida serà, el proper 17 de juny, la seu dels actes descentralitzats que organitza la Comissió Unitària 28-J en el marc del Dia per a l’Allib ..." />
    
    <meta name="twitter:image" content="http://www.segre.com/uploads/imagenes/bajacalidad/2017/04/25/_1766791_a1bb805f.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 25 Apr 2017 03:28:22 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="Lleida" />
    
    <meta property="article:tag" content="capital" />
    
    <meta property="article:tag" content="l?Orgull" />
    
    <meta property="article:tag" content="LGTB" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html" rel="canonical">
    
	
	<link href="http://www.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html" rel="alternate" hreflang="ca">
	
	<link href="http://www.segre.com/es/noticias/guia/2017/04/25/lleida_capital_del_orgullo_lgtb_17262_1111.html" rel="alternate" hreflang="es">
	
    
    <link href="/MODULOS/global/publico/interfaces/css/reset.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/general.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/ultimahora.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/font-awesome.min.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/detalle.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/tags/publico/interfaces/web/se/css/tags.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/varios.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/premium.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/twitter.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/titulo.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/topnoticias.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/css/topnoticias-ie.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/carrusel.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/video-js.min.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/enlaces.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/listadonoticias.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/se/css/menus.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/se/css/responsive.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/ckeditor/plugins/chart/chart.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/suplementos/Suplementos/egre5250premium/estilos.css?v=20170419_3" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170419_3" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/servicios/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170405" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/utiles.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/se/js/mensajes_cat.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.detectmobile.js?v=20170405" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carrusel.js?v=20170405" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/js/geoV3.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twitter.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twemoji.min.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170405" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170405" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('guia');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
$(document).ready(function(){
	setTimeout(function() {ga('send', 'event',
	{eventCategory: 'segrecom',eventAction: 'read',eventLabel: '10_seconds'}
	);},10*1000);
});
</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#cols_dart").css({"margin-top": "0px"});			
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#cols_dart").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#cols_dart").css({"margin-top": "0px"});							
			});
		}		
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/600898f0d99ddbddc048ba0d2b30a8f0 -->
	    	

		<script src="http://hiberus.segre.com/fileadmin/templates/js/jsSEGRE.js" type="text/javascript"  ></script>
	  

		<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $("div-gpt-ad_980");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	     adHeight += ads[i].offsetHeight;
	}

	// If total ads height is lower than 20px, ad blockers are at work
	if (adHeight < 20) {
		ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo', segundos);
	}
}
  
// Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo');                        
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); 
                        // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	  

	
	<link href="http://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/600898f0d99ddbddc048ba0d2b30a8f0 -->
	    		    			
	    	
  </head>
<body class="con detail guia premium">
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	
<div id="precab" class="con"><script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			
 <script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#cols_dart").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#cols_dart").css({"margin-top": "-175px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="http://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="http://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_7"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_8"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="http://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i6"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i7"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="last i8"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="i8_1"><a href="http://hiberus.segre.com/serveis/i-cinema" title="Cartellera de cinema"  ><span >Cartellera de cinema</span></a></li><li class="i8_2"><a href="/suplements/pimec/portada/73acb_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li><li class="last i8_3"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma' class="ibefore">
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax/relidioma.'+idiomaActual,
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
			// Si existe el aviso de suscripcion, lo colocamos encima del div "selector-idioma" (solo en el general, no en el del nav sticky)
			// y lo mostramos (solo este)
			if ($('.avisosuscripcion').length > 0){
			  $('.usr-block.cab-usr-block').find('.avisosuscripcion').insertBefore($('#precab').find('.ibefore')).show();		  	  
			}
			// Si existe el ul "men-us" significa que esta logueado
			// le añadimos la clase iconologueado al icono del navsticky y si no le añadimos iconodeslogueado			
			if ($('#men-us').length > 0){
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconologueado");
			}
			else
			{
				$('#toggl_capa_perfil').find('.fa.fa-user').removeClass("iconologueado");
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconodeslogueado");
			}
		}
	});	
	$(document).ready(function() {	
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});		
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
		$('form[name="buscador"]').submit(function(e){		
			if($('input[id="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("");			
			}
		});
	</script>
	<a href="http://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="http://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="http://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="on i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart">		
	<div id="cols_dart_left">
		<div id="div-gpt-ad_skyizda"></div>
	</div>
	<div id="cols_dart_right">
		<div id="div-gpt-ad_skydcha"></div>
	</div>
</div>



<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href') && $( this ).parent().attr('target') && $( this ).parent().attr('target') != '_blank'){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">		
	  	<div id="ctd-f3" class="con row-f1">
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-4 -->
	    	


	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-4 -->
	    	

	    			
	    	


	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4aa5777d3b8e433f18cecfbad30a2eec -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4aa5777d3b8e433f18cecfbad30a2eec -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/guia/portada/" title=" Guia">Guia</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/guia/2017/04/25/lleida_capital_del_orgullo_lgtb_17262_1111.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
		
  			<strong class="ante">INICIATIVES REIVINDICACIÓ</strong>
  		
  		
  		<br class="brr"/>
  	
      <h1 class="brr ft-44">Lleida, capital de l&rsquo;Orgull LGTB</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
			<li><span class="firm">R.RÍOS</span></li>
    		</ul>
    	</div>
        
        <span class="fech">25/04/2017 a les 05:07</span>
      </div>
      
      <div class="ent marg-btt2">La ciutat acollirà el 17 de juny els actes descentralitzats de la Comissió Unitària 28-J || Amb manifestació, activitats infantils i xarrades, entre d’altres</div>
      <div class="tam4 brr difuminado">Lleida serà, el proper 17 de juny, la seu dels actes descentralitzats que organitza la Comissió Unitària 28-J en el marc del Dia per a l’Alliberament lèsbic, gai, bisexual, de persones transsexuals i intersexuals, que es commemora el 28 de juny. La capital de Ponent, que pren el relleu a Ripollet, ha estat l’escollida per organitzar la festa que se celebra de forma paral·lela a l’acte central que cada any acull Barcelona. Així ho va explicar ahir a aquest diari Sandra Castro, presidenta de l’associació Colors de Ponent, que es va reunir amb el regidor Fèlix Larrosa per preparar l’esdeveniment.<div class="cont-pago">
	<h2>La informació de qualitat té un preu</h2>
	<div class="tit">
      <p>Si ja ets subscriptor, identifica't i tindràs accés a tots els continguts<br />
      <span>Si encara no ho ets, compra la subscripció que més encaixa amb tu</span></p>
    </div>

	<div class="bloque-blue first">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/noticia.png" alt="Notícia / pàgina"/><br />
		<p>Notícia / pàgina <br /></p>
		<a href='http://hiberus.segre.com/eBotiga/diari-segre/noticies.html?edicion=SEGRE CATALA&dia=20170425&pagina=34.pdf&titulo=Lleida, capital de l&rsquo;Orgull LGTB' target='_blank' class="btn_blue">Comprar</a>		
	</div>
	<div class="bloque-blue">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/iplus.png" alt="SEGRE en format digital"/><br />
		<p class="espacio">SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>
	</div>
	<div class="bloque-blue last">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/segre_iplus.png" alt="SEGRE en paper + SEGRE en format digital"/><br />
		<p>SEGRE en paper +<br />
		SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>	
	</div>
</div></div>
	    			<!-- BEGIN DEP_COP /global/global-iniciopago -->
	    	
	    			<!-- END DEP_COP /global/global-iniciopago -->
	    	
 
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fguia%2F2017%2F04%2F25%2Flleida_capital_l_orgull_lgtb_17262_1111.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Lleida, capital de l&rsquo;Orgull LGTB&url=http://www.segre.com/noticies/guia/2017/04/25/lleida_capital_l_orgull_lgtb_17262_1111.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1003849&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Lleida, capital de l&rsquo;Orgull LGTB - http%3A%2F%2Fwww.segre.com%2Fnoticies%2Fguia%2F2017%2F04%2F25%2Flleida_capital_l_orgull_lgtb_17262_1111.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.17262/relcategoria.1111" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	
      			
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_extra1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	
	
	<div class="marg-btt ali-c">
<a href="http://hiberus.segre.com/nc/serveis/contactform/" class="marg-btt" target="_blank"> 
<img src="http://privado.segre.com/uploads/documentos/2017/03/30/_promo493_b3541ae8.gif">
</a>
</div>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	

	</div>
	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_464358" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/lleida/2017/04/24/ferit_jove_caure_des_una_teulada_un_rentacotxes_lleida_17234_1092.html" title="Ferit un jove al caure des d'una teulada en un rentacotxes a Lleida">Ferit un jove al caure des d'una teulada en un rentacotxes a Lleida</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/04/24/hisenda_planteja_revisar_impostos_mesura_que_millori_economia_17233_1106.html" title="Hisenda planteja revisar impostos a mesura que millori l'economia">Hisenda planteja revisar impostos a mesura que millori l'economia</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/economia/2017/04/24/competencia_sanciona_amb_milions_euros_telefonica_17230_1107.html" title="Compet&egrave;ncia sanciona amb 3 milions d'euros Telef&oacute;nica">Compet&egrave;ncia sanciona amb 3 milions d'euros Telef&oacute;nica</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/guia/2017/04/24/la_lotto_49_deixa_cinc_milions_esterri_17177_1111.html" title="La Lotto 6/49 deixa cinc milions d'euros a Esterri d'&Agrave;neu">La Lotto 6/49 deixa cinc milions d'euros a Esterri d'&Agrave;neu</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_905293" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/lleida/2017/04/23/crema_matinada_restaurant_abandonat_balafia_17174_1092.html"  title="Crema de matinada un restaurant abandonat a Bal&agrave;fia">Crema de matinada un restaurant abandonat a...</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/04/24/un_foc_destrueix_interior_un_restaurant_abandonat_lleida_17179_1092.html"  title="Un foc destrueix l'interior d'un restaurant abandonat a Lleida">Un foc destrueix l'interior d'un restaurant...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/lleida/2017/04/23/pisos_bancs_per_tot_arreu_17106_1092.html"  title="Pisos de bancs per tot arreu">Pisos de bancs per tot arreu</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/04/23/els_lleidatans_omplen_els_carrers_nou_un_sant_jordi_que_allarga_tot_cap_setmana_17172_1092.html"  title="Els lleidatans omplen els carrers de nou en un Sant Jordi que s'allarga tot el cap de setmana">Els lleidatans omplen els carrers de nou en un...</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/guia/2017/04/24/la_lotto_49_deixa_cinc_milions_esterri_17177_1111.html"  title="La Lotto 6/49 deixa cinc milions d'euros a Esterri d'&Agrave;neu">La Lotto 6/49 deixa cinc milions d'euros a...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2017/04/24/la_bombers_celebra_sant_jordi_17183_1110.html"  title="La Cursa dels Bombers de Lleida celebra Sant Jordi">La Cursa dels Bombers de Lleida celebra Sant...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/23/el_lleida_torna_guanyar_tres_punts_or_el_temps_afegit_17175_1110.html"  title="El Lleida torna a guanyar tres punts d&rsquo;or en el temps afegit">El Lleida torna a guanyar tres punts d&rsquo;or en e...</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/04/24/la_campanya_favor_del_referendum_recull_mes_15_000_firmes_lleida_per_sant_jordi_17178_1092.html"  title="La campanya en favor del refer&egrave;ndum recull m&eacute;s de 15.000 firmes a Lleida per Sant Jordi">La campanya en favor del refer&egrave;ndum recull m&eacute;s ...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/cultura/2017/04/23/el_cap_setmana_permet_allargar_sant_jordi_augmentar_les_vendes_llibres_17092_1112.html"  title="El cap de setmana permet 'allargar' Sant Jordi i augmentar les vendes">El cap de setmana permet 'allargar' Sant Jordi...</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2017/04/24/els_agents_rurals_rescaten_una_femella_cabirol_un_sifo_del_segarra_garrigues_17187_1091.html"  title="Els Agents Rurals rescaten una femella de cabirol d'un sif&oacute; del Segarra-Garrigues">Els Agents Rurals rescaten una femella de...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/04/21/mor_parapentista_coll_ares_ager_17028_1091.html"  title="Mor un parapentista en precipitar-se al Coll d'Ares, a &Agrave;ger">Mor un parapentista en precipitar-se al Coll...</a><!--<strong>21. Abr. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/04/20/apunyala_seu_company_pis_torax_l_eix_16896_1092.html"  title="Apunyala el seu company de pis al t&ograve;rax a l'Eix Comercial de Lleida">Apunyala el seu company de pis al t&ograve;rax a ...</a><!--<strong>20. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/lleida/2017/04/22/emotiu_homenatge_dels_mossos_als_dos_rurals_assassinats_aspa_17033_1092.html"  title="Emotiu homenatge dels Mossos als dos rurals assassinats a Aspa">Emotiu homenatge dels Mossos als dos rurals...</a><!--<strong>22. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/cultura/2017/04/19/obre_portes_una_nova_llibreria_barri_antic_lleida_16847_1112.html"  title="Obre portes una nova llibreria al Barri Antic de Lleida">Obre portes una nova llibreria al Barri Antic...</a><!--<strong>19. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/19/de_bellpuig_seleccio_16879_1110.html"  title="De Bellpuig a la selecci&oacute;">De Bellpuig a la selecci&oacute;</a><!--<strong>19. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/04/17/crema_un_espectacular_foc_als_alamus_material_una_firma_reciclatge_16715_1092.html"  title="Crema en un espectacular foc als Alam&uacute;s material d'una firma de reciclatge">Crema en un espectacular foc als Alam&uacute;s ...</a><!--<strong>17. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/04/18/moren_els_dos_ocupants_una_motocicleta_accident_vall_boi_16818_1091.html"  title="Moren els dos ocupants d'una motocicleta en un accident a la Vall de Bo&iacute;">Moren els dos ocupants d'una motocicleta en un...</a><!--<strong>18. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/04/21/un_nen_termens_hospitalitzat_barcelona_per_una_meningitis_16985_1091.html"  title="Un nen de T&eacute;rmens, hospitalitzat a Barcelona per una meningitis">Un nen de T&eacute;rmens, hospitalitzat a Barcelona ...</a><!--<strong>21. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/04/18/mor_vei_vielha_xocar_dos_cotxes_la_polemica_carretera_230_viacamp_16756_1091.html"  title="Mor un ve&iacute; de Vielha al xocar dos cotxes a la pol&egrave;mica carretera N-230 a Viacamp">Mor un ve&iacute; de Vielha al xocar dos cotxes a la ...</a><!--<strong>18. Abr. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/04/20/cristina_moreno_sobre_oli_palma_els_arbres_ens_deixen_veure_bosc_16951_1111.html"  title="Cristina Moreno, sobre l'oli de palma: &quot;Els arbres no ens deixen veure el bosc&quot;">Cristina Moreno, sobre l'oli de palma: &quot;Els...</a><!--<strong>20. Abr. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/guia/2017/03/27/els_conductors_implicats_el_xoc_van_avisar_que_cotxe_la_jove_les_borges_havia_caigut_canal_15244_1111.html"  title="Els conductors del xoc no van avisar que el cotxe de la jove de les Borges havia caigut al canal">Els conductors del xoc no van avisar que el...</a><!--<strong>27. Mar. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/comarques/2017/04/13/troben_mollerussa_cadaver_avancat_estat_descomposicio_16576_1091.html"  title="El cad&agrave;ver trobat a Mollerussa no t&eacute; signes de viol&egrave;ncia">El cad&agrave;ver trobat a Mollerussa no t&eacute; signes de ...</a><!--<strong>13. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/04/08/un_jove_mata_mare_apunyala_germa_que_intentava_salvar_a_casa_seua_bellvis_16194_1091.html"  title="Un jove mata la mare i apunyala un germ&agrave; que intentava salvar-la a casa seua a Bellv&iacute;s">Un jove mata la mare i apunyala un germ&agrave; que ...</a><!--<strong>08. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/opinio/carta_director/2017/04/11/jordi_oblidarem_mai_16408_3673.html"  title="Jordi, no t'oblidarem mai">Jordi, no t'oblidarem mai</a><!--<strong>11. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/03/30/els_bombers_treballen_incendi_un_magatzem_baro_maials_15527_1092.html"  title="Un incendi obliga a desallotjar un supermercat i un bloc de pisos al carrer Bar&oacute; de Maials">Un incendi obliga a desallotjar un supermercat...</a><!--<strong>30. Mar. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/04/14/el_cadaver_trobat_mollerussa_el_del_jove_23_anys_desaparegut_segons_familia_16583_1091.html"  title="Els Mossos confirmen que el cad&agrave;ver trobat a Mollerussa &eacute;s el del jove de 23 anys desaparegut">Els Mossos confirmen que el cad&agrave;ver trobat a ...</a><!--<strong>14. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/04/15/troben_cos_sense_vida_del_jove_23_anys_mollerussa_desaparegut_16591_1091.html"  title="Troben el cos sense vida del jove de 23 anys de Mollerussa desaparegut">Troben el cos sense vida del jove de 23 anys...</a><!--<strong>15. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/04/04/mor_ciclista_atropellat_vilanova_bellpuig_15928_1091.html"  title="Mor un ciclista atropellat a Vilanova de Bellpuig">Mor un ciclista atropellat a Vilanova de...</a><!--<strong>04. Abr. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/04/03/mor_miquel_cortada_responsable_dels_cines_jca_alpicat_15792_1111.html"  title="Mor Miquel Cortada, responsable dels cines JCA Alpicat">Mor Miquel Cortada, responsable dels cines JCA...</a><!--<strong>03. Abr. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/03/15/pare_dir_ara_tambe_teniu_professors_marietes_14322_1092.html"  title="&laquo;Un pare va dir: ara tamb&eacute; teniu professors marietes?&raquo;">&laquo;Un pare va dir: ara tamb&eacute; teniu professors m...</a><!--<strong>15. Mar. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/03/15/pare_dir_ara_tambe_teniu_professors_marietes_14322_1092.html"  title="&laquo;Un pare va dir: ara tamb&eacute; teniu professors marietes?&raquo;">&laquo;Un pare va dir: ara tamb&eacute; teniu professors m...</a><!--<strong>15. Mar. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/01/21/reaccions_mort_dos_agents_rurals_10498_1091.html"  title="Reaccions a la mort dels dos agents rurals">Reaccions a la mort dels dos agents rurals</a><!--<strong>21. Ene. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/03/15/pare_dir_ara_tambe_teniu_professors_marietes_14322_1092.html"  title="&laquo;Un pare va dir: ara tamb&eacute; teniu professors marietes?&raquo;">&laquo;Un pare va dir: ara tamb&eacute; teniu professors m...</a><!--<strong>15. Mar. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/cercle/lomeupoble/2017/04/24/lo_meu_poble_abril_17236_2204.html"  title="Lo meu poble (23 d'abril)">Lo meu poble (23 d'abril)</a><!--<strong>11:12</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/lleida/2017/04/24/ferit_jove_caure_des_una_teulada_un_rentacotxes_lleida_17234_1092.html"  title="Ferit un jove al caure des d'una teulada en un rentacotxes a Lleida">Ferit un jove al caure des d'una teulada en un...</a><!--<strong>10:58</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/cercle/reportatges/2017/04/24/fotograf_autodidacte_les_xarxes_17235_1537.html"  title="Fot&ograve;graf autodidacte a les xarxes">Fot&ograve;graf autodidacte a les xarxes</a><!--<strong>10:52</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/panorama/2017/04/24/hisenda_planteja_revisar_impostos_mesura_que_millori_economia_17233_1106.html"  title="Hisenda planteja revisar impostos a mesura que millori l'economia">Hisenda planteja revisar impostos a mesura que...</a><!--<strong>10:51</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/panorama/2017/04/24/mor_home_per_llamp_granada_17232_1106.html"  title="Mor un home per un llamp a Granada">Mor un home per un llamp a Granada</a><!--<strong>10:39</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/economia/2017/04/24/competencia_sanciona_amb_milions_euros_telefonica_17230_1107.html"  title="Compet&egrave;ncia sanciona amb 3 milions d'euros Telef&oacute;nica">Compet&egrave;ncia sanciona amb 3 milions d'euros ...</a><!--<strong>10:20</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/panorama/2017/04/24/diaz_lopez_demanen_unitat_sanchez_centrat_catalunya_17219_1106.html"  title="D&iacute;az i L&oacute;pez demanen unitat i S&aacute;nchez, centrat en Catalunya">D&iacute;az i L&oacute;pez demanen unitat i S&aacute;nchez, centrat ...</a><!--<strong>05:05</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/panorama/2017/04/24/el_per_cent_dels_nord_americans_desaprova_gestio_trump_17218_1106.html"  title="El 54 per cent dels nord-americans desaprova la gesti&oacute; de Trump">El 54 per cent dels nord-americans desaprova...</a><!--<strong>05:05</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/panorama/2017/04/24/cinc_morts_per_incendi_nova_york_17217_1106.html"  title="Cinc morts per un incendi a Nova York ">Cinc morts per un incendi a Nova York </a><!--<strong>05:05</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/panorama/2017/04/24/canten_cara_sol_el_funeral_per_exministre_franquista_utrera_17191_1106.html"  title="Canten el &lsquo;Cara al sol&rsquo; en el funeral per l&rsquo;exministre franquista Utrera">Canten el &lsquo;Cara al sol&rsquo; en el funeral per l&rsquo;e...</a><!--<strong>05:05</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_987192" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_891057" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=17262';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=17262" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="http://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="http://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="http://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/d25013c2c891c9d91d1df870c4941a2d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/d25013c2c891c9d91d1df870c4941a2d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	