<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html">
	

	
    <title>Un peu a vuitens</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Un peu a vuitens" />
    
    <meta name="description" content="El FC Barcelona va fer ahir a la nit un pas de gegant per estar en els vuitens de final al sumar contra l’Olympiacos (3-1) la tercera victòria e ..." />
    
    <meta name="keywords" content="vuitens" />
    
    <meta name="news_keywords" content="vuitens" />
    
    <meta name="author" content="AGENCIAS" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-10-19T09:29:06+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Un peu a vuitens" />
    
    <meta property="og:description" content="El FC Barcelona va fer ahir a la nit un pas de gegant per estar en els vuitens de final al sumar contra l’Olympiacos (3-1) la tercera victòria e ..." />
    
    <meta property="og:image" content="https://cdn01.segre.com/uploads/imagenes/bajacalidad/2017/10/19/_2365201_daee407a.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-10-19 09:29:06" />
    
    <meta property="article:modified_time" content="2017-10-19 09:29:06" />
    
    <meta property="article:section" content="Esports" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="https://www.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html" />
    
    <meta name="twitter:title" content="Un peu a vuitens" />
    
    <meta name="twitter:description" content="El FC Barcelona va fer ahir a la nit un pas de gegant per estar en els vuitens de final al sumar contra l’Olympiacos (3-1) la tercera victòria e ..." />
    
    <meta name="twitter:image" content="https://cdn01.segre.com/uploads/imagenes/bajacalidad/2017/10/19/_2365201_daee407a.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Thu, 19 Oct 2017 08:12:44 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="vuitens" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html" rel="canonical">
    
	
	<link href="https://www.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.segre.com/es/noticias/deportes/2017/10/19/un_pie_octavos_30668_1110.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20171016_4/015720e81aa6c3970c7d8354772b86357f.css?v=20171016_4" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20171016_4" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/deportes/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20170920" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170920/01790d1ad074432590a82c925c2be6deda.js?v=20170920" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170920/02defer_790d1ad074432590a82c925c2be6deda.js?v=20170920" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170920/03790d1ad074432590a82c925c2be6deda.js?v=20170920" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170920/04defer_790d1ad074432590a82c925c2be6deda.js?v=20170920" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170920/05790d1ad074432590a82c925c2be6deda.js?v=20170920" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('esports');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
$(document).ready(function(){
	setTimeout(function() {ga('send', 'event',
	{eventCategory: 'segrecom',eventAction: 'read',eventLabel: '10_seconds'}
	);},10*1000);
});
</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
			$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});			
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
				$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});							
			});
		}		
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    	

		<script src="https://hiberus.segre.com/fileadmin/templates/js/jsSEGRE.js" type="text/javascript"  ></script>
	  

		<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $("div-gpt-ad_980");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	     adHeight += ads[i].offsetHeight;
	}

	// If total ads height is lower than 20px, ad blockers are at work
	if (adHeight < 20) {
		ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo', segundos);
	}
}
  
// Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo');                        
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); 
                        // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	  

	
	<link href="https://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    		    			
	    	
  </head>
<body class="con detail esports premium">
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	

	
	
<div id="precab" class="con"><script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			
 <script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#div-gpt-ad_skyizda").css({"margin-top": "50px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "50px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="https://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="https://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/subscripcio_anual_segre_premium.html" title="Fes-te Premium" target="_blank" ><span >Fes-te Premium</span></a></li><li class="i2_7"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_8"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_9"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="https://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a><ul><li class="i5_1"><a href="https://www.segre.com/noticies/opinio/editorial/" title="Editorial"  ><span >Editorial</span></a></li><li class="i5_2"><a href="https://www.segre.com/noticies/opinio/la_peixera/" title="La Peixera" target="_blank" ><span >La Peixera</span></a></li><li class="i5_3"><a href="https://www.segre.com/noticies/opinio/portada/" title="Firmes"  ><span >Firmes</span></a></li><li class="last i5_4"><a href="https://www.segre.com/noticies/opinio/carta_director/" title="Cartes al director"  ><span >Cartes al director</span></a></li></ul></li><li class="i6"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i7"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i8"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i9"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="i9_1"><a href="/suplements/pimec/portada/73acb_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li><li class="last i9_2"><a href="/suplements/noticies_empresa/portada/652e1_noticies_empresa.html" title="Notícies d'empresa" target="_blank" ><span >Notícies d'empresa</span></a></li></ul></li><li class="last i10"><a href="https://www.segre.com/pags/guia_serveis.html" title="Guia de serveis"  ><span >Guia de serveis</span></a><ul><li class="i10_1"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera de cinema"  ><span >Cartellera de cinema</span></a></li><li class="i10_2"><a href="https://hiberus.segre.com/serveis/ptemps" title="El temps" target="_blank" ><span >El temps</span></a></li><li class="i10_3"><a href="/noticies/horoscop/portada/" title="Horòscop"  ><span >Horòscop</span></a></li><li class="i10_4"><a href="/pags/jocs.html" title="Jocs clàssics"  ><span >Jocs clàssics</span></a></li><li class="i10_5"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li><li class="i10_6"><a href="/pags/consulta_incidencies.html" title="Incidències de trànsit"  ><span >Incidències de trànsit</span></a></li><li class="i10_7"><a href="/pags/transports.html" title="Transports"  ><span >Transports</span></a></li><li class="last i10_8"><a href="/pags/serveis_urgencies.html" title="Serveis i urgències"  ><span >Serveis i urgències</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<script type="text/javascript">
        $('.menu-sticky form[name="buscador-sticky"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre-sticky"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre-sticky"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma' class="ibefore">
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax/relidioma.'+idiomaActual,
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
			// Si existe el aviso de suscripcion, lo colocamos encima del div "selector-idioma" (solo en el general, no en el del nav sticky)
			// y lo mostramos (solo este)
			if ($('.avisosuscripcion').length > 0){
			  $('.usr-block.cab-usr-block').find('.avisosuscripcion').insertBefore($('#precab').find('.ibefore')).show();		  	  
			}
			// Si existe el ul "men-us" significa que esta logueado
			// le añadimos la clase iconologueado al icono del navsticky y si no le añadimos iconodeslogueado			
			if ($('#men-us').length > 0){
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconologueado");
			}
			else
			{
				$('#toggl_capa_perfil').find('.fa.fa-user').removeClass("iconologueado");
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconodeslogueado");
			}
		}
	});	
	$(document).ready(function() {	
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});		
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<a href="https://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="https://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="on i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart" class="con">	
	<div id="div-gpt-ad_skyizda"></div>	
	<div id="div-gpt-ad_skydcha"></div>	
</div>


<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href') && $( this ).parent().attr('target') && $( this ).parent().attr('target') != '_blank'){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">		
	  	<div id="ctd-f3" class="con row-f1">
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-4 -->
	    	


	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-4 -->
	    	

	    			
	    	


	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	

<div class="col1-f1">
	<div id="ultimaHora">	
		<span>Última hora</span>
		<div class="txt-ult con">El Govern de l&#39;Estat veu negativa a rectificar en Puigdemont i aplica el 155</div>
	</div>
</div>
<script type="text/javascript">
	jQuery(document).ready(function() {
		height = $(".txt-ult").innerHeight();
		if(height >= 50) {
			var MargTop = height/5;
			$("#ultimaHora span").css("margin-top", MargTop);
		}				
	});
</script>


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/esports/portada/" title=" Esports">Esports</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/deportes/2017/10/19/un_pie_octavos_30668_1110.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
		
  			<strong class="ante">DEPORTES</strong>
  		
  		
  		<br class="brr"/>
  	
      <h1 class="brr ft-44">Un peu a vuitens</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
			<li><span class="firm">AGENCIAS</span></li>
    		</ul>
    	</div>
        
        <span class="fech">19/10/2017 a les 09:29</span>
      </div>
      
      <div class="ent marg-btt2">El Barça suma la tercera victòria en tres jornades i en la pròxima pot segellar el pas a la següent ronda || Supera un defensiu Olympiacos, malgrat quedar-se amb deu abans del descans per expulsió de Piqué, amb un gran Messi a la segona meitat</div>
      <div class="tam4 brr difuminado">El FC Barcelona va fer ahir a la nit un pas de gegant per estar en els vuitens de final al sumar contra l’Olympiacos (3-1) la tercera victòria en sengles jornades, i continua avantatjant la Juventus en tres punts. Els torinesos són segons del grup D amb sis unitats en el seu caseller després d’imposar-se a casa (2-1) a l’Sporting. Els portuguesos queden despenjats amb tres punts abans de rebre la Vecchia Signora en dos setmanes.El Barça visitarà l’Olympiacos el dimarts 31 (20.45 h/TV3 i Antena 3) amb moltes possibilitats de reservar una bola al bombo de vuitens del dilluns<div class="cont-pago">
	<h2>La informació de qualitat té un preu</h2>
	<div class="tit">
      <p>Si ja ets subscriptor, identifica't i tindràs accés a tots els continguts<br />
      <span>Si encara no ho ets, compra la subscripció que més encaixa amb tu</span></p>
    </div>

	<div class="bloque-blue first">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/noticia.png" alt="Notícia / pàgina"/><br />
		<p>Notícia / pàgina <br /></p>
		<a href='http://hiberus.segre.com/eBotiga/diari-segre/noticies.html?edicion=SEGRE CATALA&dia=20171019&pagina=26.pdf&titulo=Un peu a vuitens' target='_blank' class="btn_blue">Comprar</a>		
	</div>
	<div class="bloque-blue">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/iplus.png" alt="SEGRE en format digital"/><br />
		<p class="espacio">SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>
	</div>
	<div class="bloque-blue last">
		<img src="/MODULOS/global/publico/interfaces/web/se/img/segre_iplus.png" alt="SEGRE en paper + SEGRE en format digital"/><br />
		<p>SEGRE en paper +<br />
		SEGRE en format digital</p>
		<a href='http://www.segre.com/pags/tarifes_subscripcions.html' target='_blank' class="btn_blue">Informa't</a>	
	</div>
</div></div>
	    			<!-- BEGIN DEP_COP /global/global-iniciopago -->
	    	
	    			<!-- END DEP_COP /global/global-iniciopago -->
	    	
 
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fesports%2F2017%2F10%2F19%2Fun_peu_vuitens_30668_1110.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Un peu a vuitens&url=https://www.segre.com/noticies/esports/2017/10/19/un_peu_vuitens_30668_1110.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1006909&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Un peu a vuitens - https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fesports%2F2017%2F10%2F19%2Fun_peu_vuitens_30668_1110.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.30668/relcategoria.1110" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	
      			
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_extra1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	
	
	<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/subscripcio_anual_segre_premium.html" class="marg-btt" target="_blank"> 
<img src="https://cdn01.segre.com/uploads/imagenes/bajacalidad/2017/09/13/_49_6174413f.png?c81e728d9d4c2f636f067f89cc14862c">
</a>
</div>


<h1><strong>Uneix-te a la comunitat SEGRE!</strong></h1>
</br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarisegre%2F&width=300&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=95831564065" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>





<!--


<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/subscripcio_anual_segre_premium.html" class="marg-btt" target="_blank"> 
<img src="https://cdn01.segre.com/uploads/imagenes/bajacalidad/2017/09/13/_49_6174413f.png?c81e728d9d4c2f636f067f89cc14862c">
</a>
</div>


<h1><strong>Uneix-te a la comunitat SEGRE!</strong></h1>
</br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarisegre%2F&width=300&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=95831564065" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>





baner original
<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/promocio_dispensador_aigua.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/05/17/_dispensador_9aa09231.gif">
</a>
</div>

-->
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	

	</div>
	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_759750" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/comarques/2017/10/19/els_ajuntaments_congelen_ibi_creen_taxes_per_compensar_perdua_ingressos_30654_1091.html" title="Els ajuntaments congelen l&rsquo;IBI i creen taxes per compensar la p&egrave;rdua d&rsquo;ingressos">Els ajuntaments congelen l&rsquo;IBI i creen taxes per compensar la p&egrave;rdua d&rsquo;ingressos</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/lleida/2017/10/19/els_mossos_detenen_persones_una_les_majors_operacions_antidroga_lleida_30645_1092.html" title="Els Mossos detenen 15 persones en una de les majors operacions antidroga a Lleida">Els Mossos detenen 15 persones en una de les majors operacions antidroga a Lleida</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/comarques/2017/10/19/lleida_registra_les_pluges_mes_copioses_dels_ultims_set_mesos_30655_1091.html" title="Lleida registra les pluges m&eacute;s copioses dels &uacute;ltims set mesos">Lleida registra les pluges m&eacute;s copioses dels &uacute;ltims set mesos</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/10/19/rajoy_aplicara_avui_155_si_puigdemont_no_convoca_eleccions_opta_per_dui_30642_1106.html" title="Rajoy aplicar&agrave; avui el 155 si Puigdemont no convoca eleccions i opta per la DUI">Rajoy aplicar&agrave; avui el 155 si Puigdemont no convoca eleccions i opta per la DUI</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_889269" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/panorama/2017/10/18/el_nivell_independencia_judicial_espanya_per_sota_del_kenia_xina_arabia_saudita_30636_1106.html"  title="El nivell d'independ&egrave;ncia judicial d'Espanya, per sota del de K&egrave;nia, la Xina o l'Ar&agrave;bia Saudita">El nivell d'independ&egrave;ncia judicial d'Espanya, ...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/opinio/carta_director/2017/10/18/guardia_incivil_balaguer_30619_3673.html"  title="Gu&agrave;rdia Incivil a Balaguer">Gu&agrave;rdia Incivil a Balaguer</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/economia/2017/10/18/el_venedor_loteria_sort_efectiu_trasllat_seu_bruixa_de_fundacio_30628_1107.html"  title="El venedor de loteria de Sort fa efectiu el trasllat de la seu de La Bruixa d'Or i de la Fundaci&oacute;">El venedor de loteria de Sort fa efectiu el...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/10/18/un_aparatos_incendi_un_taller_cappont_obliga_confinar_veins_30570_1092.html"  title="Un aparat&oacute;s incendi en un taller de Cappont obliga a confinar ve&iuml;ns">Un aparat&oacute;s incendi en un taller de Cappont ...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/10/18/demanaran_fins_51_anys_preso_cacador_que_matar_els_dos_rurals_30563_1091.html"  title="Demanaran fins a 51 anys de pres&oacute; al ca&ccedil;ador que va matar els dos rurals">Demanaran fins a 51 anys de pres&oacute; al ca&ccedil;ador q...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/10/18/una_empresa_opta_la_compra_un_solar_pardinyes_per_22_pisos_30607_1092.html"  title="Una empresa opta a la compra d'un solar de Pardinyes per a 22 pisos">Una empresa opta a la compra d'un solar de...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/10/18/una_multinacional_enginyeria_informatica_instal_lara_parc_cientific_lleida_30640_1092.html"  title="Una multinacional de l'enginyeria inform&agrave;tica s'instal&middot;lar&agrave; al Parc Cient&iacute;fic de Lleida">Una multinacional de l'enginyeria inform&agrave;tica ...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/10/18/el_govern_adverteix_madrid_que_haura_elegir_entre_dialeg_la_repressio_30560_1092.html"  title="El Govern adverteix Madrid que haur&agrave; d'elegir: &ldquo;Di&agrave;leg o la repressi&oacute;&rdquo;">El Govern adverteix Madrid que haur&agrave; d'elegir: ...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/guia/2017/10/18/carmanyola_nostra_cada_dia_30567_1111.html"  title="Carmanyola nostra de cada dia">Carmanyola nostra de cada dia</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/esports/2017/10/18/arriba_nou_marcador_30576_1110.html"  title="Arriba el nou marcador per al Camp d'Esports">Arriba el nou marcador per al Camp d'Esports</a><!--<strong>18. Oct. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/panorama/2017/10/17/advocats_lleida_concentren_als_jutjats_perque_senten_vergonya_30545_1106.html"  title="V&Iacute;DEO. Advocats de Lleida es concentren als jutjats &ldquo;perqu&egrave; senten vergonya&rdquo;">V&Iacute;DEO. Advocats de Lleida es concentren als ...</a><!--<strong>17. Oct. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/panorama/2017/10/18/el_nivell_independencia_judicial_espanya_per_sota_del_kenia_xina_arabia_saudita_30636_1106.html"  title="El nivell d'independ&egrave;ncia judicial d'Espanya, per sota del de K&egrave;nia, la Xina o l'Ar&agrave;bia Saudita">El nivell d'independ&egrave;ncia judicial d'Espanya, ...</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/10/16/un_mort_dos_ferits_accident_230_pont_montanyana_30458_1091.html"  title="Un mort i dos ferits en un accident a l'N-230 a Pont de Montanyana">Un mort i dos ferits en un accident a l'N-230...</a><!--<strong>16. Oct. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/panorama/2017/10/17/la_bruixa_contra_independencia_30550_1106.html"  title="La Bruixa d'Or de Sort trasllada la seu social a Navarra i la fiscal a Madrid">La Bruixa d'Or de Sort trasllada la seu social...</a><!--<strong>17. Oct. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/10/17/mor_una_dona_el_seu_marit_el_seu_fill_estan_critics_un_nou_accident_la_carretera_230_30471_1091.html"  title="Mor una dona i el seu marit i el seu fill estan cr&iacute;tics en un nou accident a la carretera N-230">Mor una dona i el seu marit i el seu fill...</a><!--<strong>17. Oct. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/panorama/2017/10/17/anc_omnium_convoquen_una_concentracio_amb_espelmes_avinguda_catalunya_lleida_30537_1106.html"  title="ANC i &Ograve;mnium convoquen una concentraci&oacute; amb espelmes a l'avinguda Catalunya de Lleida">ANC i &Ograve;mnium convoquen una concentraci&oacute; amb e...</a><!--<strong>17. Oct. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/10/12/troben_cadaver_utxesa_que_seria_desaparegut_la_bordeta_30123_1092.html"  title="Troben un cad&agrave;ver a Utxesa que seria el desaparegut a la Bordeta">Troben un cad&agrave;ver a Utxesa que seria el ...</a><!--<strong>12. Oct. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/10/18/guardia_incivil_balaguer_30619_3673.html"  title="Gu&agrave;rdia Incivil a Balaguer">Gu&agrave;rdia Incivil a Balaguer</a><!--<strong>18. Oct. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/panorama/2017/10/17/riu_espelmes_lleida_per_reclamar_llibertat_sanchez_cuixart_30559_1106.html"  title="Riu d'espelmes a Lleida per reclamar la llibertat de S&agrave;nchez i Cuixart">Riu d'espelmes a Lleida per reclamar la...</a><!--<strong>17. Oct. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/10/13/video_pacifista_dels_mestres_un_col_legi_agramunt_30180_1111.html"  title="V&iacute;deo pacifista dels mestres d'un col&middot;legi d'Agramunt">V&iacute;deo pacifista dels mestres d'un col&middot;legi d...</a><!--<strong>13. Oct. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/lleida/2017/10/01/un_ferit_molt_greu_mariola_29318_1092.html"  title="Un ferit molt greu a la Mariola durant una c&agrave;rrega policial">Un ferit molt greu a la Mariola durant una...</a><!--<strong>01. Oct. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/comarques/2017/10/10/enxampats_amb_les_mans_la_pasta_29957_1091.html"  title="La Urbana d'Alcarr&agrave;s denuncia la Gu&agrave;rdia Civil per haver fet una pintada contra Puigdemont">La Urbana d'Alcarr&agrave;s denuncia la Gu&agrave;rdia Civil ...</a><!--<strong>10. Oct. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/09/19/l_exercit_la_guardia_civil_pels_carrers_municipis_lleida_28366_1091.html"  title="L'ex&egrave;rcit i la Gu&agrave;rdia Civil, pels carrers de municipis de Lleida">L'ex&egrave;rcit i la Gu&agrave;rdia Civil, pels carrers de m...</a><!--<strong>19. Sep. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/10/02/tensio_entre_vianants_policia_nacional_lleida_29386_1092.html"  title="Incident entre la Policia Nacional i un jove a la Rambla Ferran de Lleida">Incident entre la Policia Nacional i un jove a...</a><!--<strong>02. Oct. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/panorama/2017/10/01/angel_ros_crec_que_comportament_proporcionat_les_policies_29319_1106.html"  title="Ros matisa i demana a les forces de seguretat que &quot;mai actu&iuml;n de forma excessiva&quot;">Ros matisa i demana a les forces de seguretat...</a><!--<strong>01. Oct. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/09/19/almenys_detingut_pardinyes_per_seua_presumpta_relacio_amb_gihadisme_28414_1092.html"  title="Detingut un pakistan&egrave;s a Lleida per adoctrinament gihadista">Detingut un pakistan&egrave;s a Lleida per ...</a><!--<strong>19. Sep. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/panorama/2017/10/01/guardia_civil_policia_nacional_carreguen_col_legis_electorals_lleida_29314_1106.html"  title="C&agrave;rregues contra les urnes">C&agrave;rregues contra les urnes</a><!--<strong>01. Oct. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/panorama/2017/10/01/video_veins_fan_fora_presumpte_guardia_civil_infiltrat_col_legi_agramunt_29321_1106.html"  title="V&Iacute;DEO. Ve&iuml;ns fan fora un presumpte gu&agrave;rdia civil infiltrat en un col&middot;legi d'Agramunt">V&Iacute;DEO. Ve&iuml;ns fan fora un presumpte gu&agrave;rdia ci...</a><!--<strong>01. Oct. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/10/06/un_mort_accident_entre_una_furgoneta_dos_camions_2_alcoletge_29689_1091.html"  title="Mor un home de 31 anys en un xoc entre una furgoneta i dos camions a l'A-2 a Alcoletge">Mor un home de 31 anys en un xoc entre una...</a><!--<strong>06. Oct. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/09/26/carta_mosso_als_policies_nacionals_guardia_civils_enviats_catalunya_28946_3673.html"  title="Carta d'un mosso als policies nacionals i gu&agrave;rdia civils enviats a Catalunya">Carta d'un mosso als policies nacionals i...</a><!--<strong>26. Sep. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/comarques/2017/10/19/un_cotxe_queda_penjat_costat_un_pont_sortir_la_via_ager_30656_1091.html"  title="Un cotxe queda penjat al costat d&rsquo;un pont al sortir de la via a &Agrave;ger">Un cotxe queda penjat al costat d&rsquo;un pont al s...</a><!--<strong>09:29</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/comarques/2017/10/19/lleida_registra_les_pluges_mes_copioses_dels_ultims_set_mesos_30655_1091.html"  title="Lleida registra les pluges m&eacute;s copioses dels &uacute;ltims set mesos">Lleida registra les pluges m&eacute;s copioses dels ...</a><!--<strong>09:29</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/comarques/2017/10/19/els_ajuntaments_congelen_ibi_creen_taxes_per_compensar_perdua_ingressos_30654_1091.html"  title="Els ajuntaments congelen l&rsquo;IBI i creen taxes per compensar la p&egrave;rdua d&rsquo;ingressos">Els ajuntaments congelen l&rsquo;IBI i creen taxes p...</a><!--<strong>09:29</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/comarques/2017/10/19/els_ajuntaments_congelen_ibi_creen_taxes_per_compensar_perdua_ingressos_30651_1091.html"  title="Els ajuntaments congelen l'IBI i creen taxes per compensar la p&egrave;rdua d'ingressos">Els ajuntaments congelen l'IBI i creen taxes...</a><!--<strong>09:24</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/lleida/2017/10/19/comencen_instal_lacio_dels_llums_nadal_30650_1092.html"  title="Comencen la instal&middot;laci&oacute; dels llums de Nadal">Comencen la instal&middot;laci&oacute; dels llums de Nadal</a><!--<strong>09:23</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/lleida/2017/10/19/una_firma_informatica_creara_dotze_nous_llocs_treball_gardeny_30646_1092.html"  title="Una firma d'inform&agrave;tica crear&agrave; dotze nous llocs de treball a Gardeny">Una firma d'inform&agrave;tica crear&agrave; dotze nous l...</a><!--<strong>09:12</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/privat/2017/10/19/una_aplicacio_per_cassolades_30647_4145.html"  title="Una aplicaci&oacute; per a cassolades">Una aplicaci&oacute; per a cassolades</a><!--<strong>09:09</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/lleida/2017/10/19/els_mossos_detenen_persones_una_les_majors_operacions_antidroga_lleida_30645_1092.html"  title="Els Mossos detenen 15 persones en una de les majors operacions antidroga a Lleida">Els Mossos detenen 15 persones en una de les...</a><!--<strong>08:59</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/lleida/2017/10/19/vandalisme_okupes_immoble_del_departament_agricultura_pardinyes_30644_1092.html"  title="Vandalisme i okupes en un immoble del departament d'Agricultura a Pardinyes">Vandalisme i okupes en un immoble del...</a><!--<strong>08:54</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/comarques/2017/10/19/un_cotxe_queda_penjat_costat_pont_sortir_via_ager_30643_1091.html"  title="Un cotxe queda penjat al costat d'un pont al sortir de la via a &Agrave;ger">Un cotxe queda penjat al costat d'un pont al...</a><!--<strong>08:48</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_612261" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_803224" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=30668';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=30668" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="https://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	