<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html">
	

	
    <title>Una lleidatana protagonitza una campanya de la DGT</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Una lleidatana protagonitza una campanya de la DGT" />
    
    <meta name="description" content="Anna González, la veïna de la Seu d’Urgell que va perdre el seu marit l’any 2013 a l’autovia de Toledo, en un accident de circulació quan anava a treballar amb ..." />
    
    <meta name="keywords" content=",noticies,guia,2017,06,30,una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html," />
    
    <meta name="news_keywords" content=",noticies,guia,2017,06,30,una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html," />
    
    <meta name="author" content="REDACCIÓ" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-06-30T11:29:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Una lleidatana protagonitza una campanya de la DGT" />
    
    <meta property="og:description" content="Anna González, la veïna de la Seu d’Urgell que va perdre el seu marit l’any 2013 a l’autovia de Toledo, en un accident de circulació quan anava a treballar amb ..." />
    
    <meta property="og:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/06/30/_annagonzalez1_6d506bd3.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-06-30 11:29:00" />
    
    <meta property="article:modified_time" content="2017-06-30 12:43:00" />
    
    <meta property="article:section" content="Guia" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="https://www.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html" />
    
    <meta name="twitter:title" content="Una lleidatana protagonitza una campanya de la DGT" />
    
    <meta name="twitter:description" content="Anna González, la veïna de la Seu d’Urgell que va perdre el seu marit l’any 2013 a l’autovia de Toledo, en un accident de circulació quan anava a treballar amb ..." />
    
    <meta name="twitter:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/06/30/_annagonzalez1_6d506bd3.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html" rel="canonical">
    
	
	<link href="https://www.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.segre.com/es/noticias/guia/2017/06/30/video_una_leridana_protagoniza_una_campana_dgt_22486_1111.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170518/01f43a075537020cb3770cada203d4a076.css?v=20170518" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170518" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/servicios/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/0139a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/02defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0339a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/04defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0539a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/06defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0739a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('guia');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
$(document).ready(function(){
	setTimeout(function() {ga('send', 'event',
	{eventCategory: 'segrecom',eventAction: 'read',eventLabel: '10_seconds'}
	);},10*1000);
});
</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
			$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});			
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
				$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});							
			});
		}		
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/600898f0d99ddbddc048ba0d2b30a8f0 -->
	    	

		<script src="https://hiberus.segre.com/fileadmin/templates/js/jsSEGRE.js" type="text/javascript"  ></script>
	  

		<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $("div-gpt-ad_980");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	     adHeight += ads[i].offsetHeight;
	}

	// If total ads height is lower than 20px, ad blockers are at work
	if (adHeight < 20) {
		ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo', segundos);
	}
}
  
// Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo');                        
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); 
                        // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	  

	
	<link href="https://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/600898f0d99ddbddc048ba0d2b30a8f0 -->
	    		    			
	    	
  </head>
<body class="con detail guia">
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	

	
	
<div id="precab" class="con"><script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			
 <script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#div-gpt-ad_skyizda").css({"margin-top": "50px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "50px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="https://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="https://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/subscripcio_anual_segre_premium.html" title="Fes-te Premium" target="_blank" ><span >Fes-te Premium</span></a></li><li class="i2_7"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_8"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_9"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="https://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a><ul><li class="i5_1"><a href="https://www.segre.com/noticies/opinio/editorial/" title="Editorial"  ><span >Editorial</span></a></li><li class="i5_2"><a href="https://www.segre.com/noticies/opinio/la_peixera/" title="La Peixera" target="_blank" ><span >La Peixera</span></a></li><li class="i5_3"><a href="https://www.segre.com/noticies/opinio/portada/" title="Firmes"  ><span >Firmes</span></a></li><li class="last i5_4"><a href="https://www.segre.com/noticies/opinio/carta_director/" title="Cartes al director"  ><span >Cartes al director</span></a></li></ul></li><li class="i6"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i7"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i8"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i9"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="last i9_1"><a href="/suplements/pimec/portada/73acb_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li></ul></li><li class="last i10"><a href="https://www.segre.com/pags/guia_serveis.html" title="Guia de serveis"  ><span >Guia de serveis</span></a><ul><li class="i10_1"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera de cinema"  ><span >Cartellera de cinema</span></a></li><li class="i10_2"><a href="https://hiberus.segre.com/serveis/ptemps" title="El temps" target="_blank" ><span >El temps</span></a></li><li class="i10_3"><a href="/noticies/horoscop/portada/" title="Horòscop"  ><span >Horòscop</span></a></li><li class="i10_4"><a href="/pags/jocs.html" title="Jocs clàssics"  ><span >Jocs clàssics</span></a></li><li class="i10_5"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li><li class="i10_6"><a href="/pags/consulta_incidencies.html" title="Incidències de trànsit"  ><span >Incidències de trànsit</span></a></li><li class="i10_7"><a href="/pags/transports.html" title="Transports"  ><span >Transports</span></a></li><li class="last i10_8"><a href="/pags/serveis_urgencies.html" title="Serveis i urgències"  ><span >Serveis i urgències</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<script type="text/javascript">
        $('.menu-sticky form[name="buscador-sticky"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre-sticky"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre-sticky"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma' class="ibefore">
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax/relidioma.'+idiomaActual,
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
			// Si existe el aviso de suscripcion, lo colocamos encima del div "selector-idioma" (solo en el general, no en el del nav sticky)
			// y lo mostramos (solo este)
			if ($('.avisosuscripcion').length > 0){
			  $('.usr-block.cab-usr-block').find('.avisosuscripcion').insertBefore($('#precab').find('.ibefore')).show();		  	  
			}
			// Si existe el ul "men-us" significa que esta logueado
			// le añadimos la clase iconologueado al icono del navsticky y si no le añadimos iconodeslogueado			
			if ($('#men-us').length > 0){
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconologueado");
			}
			else
			{
				$('#toggl_capa_perfil').find('.fa.fa-user').removeClass("iconologueado");
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconodeslogueado");
			}
		}
	});	
	$(document).ready(function() {	
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});		
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<a href="https://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="https://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="on i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart" class="con">	
	<div id="div-gpt-ad_skyizda"></div>	
	<div id="div-gpt-ad_skydcha"></div>	
</div>


<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href') && $( this ).parent().attr('target') && $( this ).parent().attr('target') != '_blank'){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">		
	  	<div id="ctd-f3" class="con row-f1">
	  		




	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/4aa5777d3b8e433f18cecfbad30a2eec -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/4aa5777d3b8e433f18cecfbad30a2eec -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/guia/portada/" title=" Guia">Guia</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/guia/2017/06/30/video_una_leridana_protagoniza_una_campana_dgt_22486_1111.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
      <h1 class="brr ft-44">Una lleidatana protagonitza una campanya de la DGT</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
			<li><a rel="author" href="/tags/autors/redaccio.html" title="REDACCIÓ" class="firm"><span>REDACCIÓ</span></a></li>
    		</ul>
    	</div>
        
        <span class="fech">Actualitzada 30/06/2017 a les 12:43</span>
      </div>
      
      <div class="ent marg-btt2">El seu marit, ciclista, va ser atropellat mortalment el 2013</div>
               
	  	
<div id="cont-Mult-1" class="mult con  marg-btt">
	
  	<ul class="tabs-nav">
  		<li id="li-V-1" class="tabs-selected" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-V-1','1','V')"><span>Vídeos</span></a></li>
  		<li id="li-I-1" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-I-1','1','I')"><span>Imatges</span></a></li>
  		
  	</ul>
  	
	 
  	
  	<div id="cnt-V-1" class="gal-amp  rep_vid">
  		
	  	<div class="sh con">
	  	<div id="adContainer_1_1"></div>
			<video id="vid_1_1" class="ratio_16_9 video-js vjs-default-skin" controls preload="none" poster="/uploads/imagenes/6col/2017/06/30/1498816455-auto-ueAIggEj0CI.jpg?7ea91de22b7531432ea240483ceaccd0" width="100%" data-setup='{"forceHTML5": true,"techOrder": ["youtube"], "src": "https://youtu.be/ueAIggEj0CI"}'>
				
		 		<p class="vjs-no-js"></p>
			</video>		
  			<script>		  
				videojs.options.flash.swf = "/MODULOS/global/publico/interfaces/utiles/video-js/video-js.swf";
				videojs("vid_1_1", {}, function(){
				});		
				
				
			
			</script>  	
			
			<div class="flo-l con">
				<h2><a href="/multimedia/videos/2017/06/30/testimonios_que_pueden_salvar_vidas_anna.html" title="Mostrar Vídeo Testimonios que pueden salvar vidas. Anna.">Testimonios que pueden salvar vidas. Anna.</a></h2>
				<p class="desc">Su marido, ciclista, fue arrollado mortalmente en 2013</p>
				
            	      	
			</div>
			
      	</div>
      	
      	
  	</div> 
  	
  	
  	
    <div id="cnt-I-1" class="gal-amp tabs-hide cnt-img">
	
    	
    	<div class="sh con">
			<a href="/uploads/imagenes/bajacalidad/2017/06/30/_annagonzalez1_6d506bd3.jpg?35e3be6ba829dedf1c1819165ea9cc1f" title="© Una lleidatana protagonitza una campanya de la DGT " class="fancybox con " rel="galeria_imagen_1">
        		<img class="" src="/uploads/imagenes/6col/2017/06/30/_annagonzalez1_6d506bd3.jpg?35e3be6ba829dedf1c1819165ea9cc1f" alt="Una lleidatana protagonitza una campanya de la DGT"  width="100%" />
        	</a>
        	
          	<div  id="txt-img-1-1" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I-1-1" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I-1-1").mouseover(function() {
								$("#copyPopup-I-1-1").toggleClass("ocu");
							});
							
							$("#copy-I-1-1").click(function() {
								$("#copyPopup-1-1").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I-1-1" class="desc cpointer">© Una lleidatana protagonitza una campanya de la DGT</p>
				 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
	<script>
			$(document).on("mouseenter", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length==0){
					var div = $('.copyPopup-fancy').clone();
					$('.fancybox-wrap').prepend(div);
					$('.fancybox-wrap .copyPopup-fancy').show();
				}
			});

			$(document).on("mouseleave", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length>0){				
					$('.fancybox-wrap .copyPopup-fancy').remove();
				}
			});
						
	</script>
	<div class="copyPopup-fancy copypopup" style="display:none;z-index:1000;">Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</div>		

</div>

	  	
        <div id="txt" class="tam4">Anna González, la veïna de la Seu d’Urgell que va perdre el seu marit l’any 2013 a l’autovia de Toledo, en un accident de circulació quan anava a treballar amb la bicicleta, al ser atropellat per un camió, és una de les protagonistes del vídeo de la campanya de sensibilització de la DGT per a aquest estiu. González, que és la principal promotora de la reforma per endurir les penes per atropellaments a ciclistes a través de la iniciativa #PorunaLeyJusta, protagonitza, juntament amb dos víctimes més, els espots i relaten les seues experiències.<br />
<br />
A l’anunci, apareix en un penya-segat i vol cridar l’atenció sobre la importància de deixar un metre i mig de distància respecte als ciclistes. Jordi Porta, motorista que va tenir un accident per conduir sota els efectes de l’alcohol i que per culpa d’això es va quedar en cadira de rodes, i Mar Cogollos, que va quedar paraplègica per la distracció de qui l’acompanyava al cotxe, la qual cosa va provocar que sortissin de la carretera, completen els testimonis dels espots.<br />
<br />
La campanya va ser presentada pel ministre de l’Interior, Juan Ignacio Zoido, que també és víctima d’accident de trànsit, ja que el seu fill de 17 anys va morir quan anava d’acompanyant en un cotxe l’any 2003. Zoido va dir que l’objectiu és conscienciar i sensibilitzar la societat sobre les conseqüències de les distraccions a la carretera i del consum d’alcohol i drogues al volant.</div>
        
      	
      	  
	   
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fguia%2F2017%2F06%2F30%2Funa_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=V&Iacute;DEO. Una lleidatana protagonitza una campanya de la DGT&url=https://www.segre.com/noticies/guia/2017/06/30/una_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1022005&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=V&Iacute;DEO. Una lleidatana protagonitza una campanya de la DGT - https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fguia%2F2017%2F06%2F30%2Funa_lleidatana_protagonitza_una_campanya_dgt_22486_1111.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.22486/relcategoria.1111" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/multimedia/videos/2017/06/30/testimonios_que_pueden_salvar_vidas_anna.html" title="Testimonios que pueden salvar vidas. Anna."  target="_blank" ><i class="fa fa-video-camera"></i>Testimonios que pueden salvar vidas. Anna.</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/panorama/2017/06/14/perfil_del_ciclista_mort_home_anys_atropellat_carretera_nacional_21216_1106.html" title="Perfil del ciclista mort: home, 54 anys, atropellat a la carretera nacional"  target="_blank" ><i class="fa fa-file"></i>Perfil del ciclista mort: home, 54 anys, atropellat a la carretera nacional</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/panorama/2017/06/12/mor_altre_ciclista_oliva_ser_envestit_per_conductor_drogat_21029_1106.html" title="Mor un altre ciclista a Oliva al ser envestit per un conductor drogat"  target="_blank" ><i class="fa fa-file"></i>Mor un altre ciclista a Oliva al ser envestit per un conductor drogat</a>
	</li>
    
    <li class="con">    	
    	<a href="/noticies/panorama/2017/03/08/detingut_per_insultar_facebook_ciclista_que_morir_atropellat_13854_1106.html" title="Detingut per insultar a Facebook un ciclista que va morir atropellat"  target="_blank" ><i class="fa fa-file"></i>Detingut per insultar a Facebook un ciclista que va morir atropellat</a>
	</li>
    
  </ul>
  
</div>

      			
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_extra1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	
	
	<div class="marg-btt ali-c">
<a href="https://hiberus.segre.com/nc/serveis/contactform/" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/03/30/_promo493_b3541ae8.gif">
</a>
</div>


<!--

baner original
<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/promocio_dispensador_aigua.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/05/17/_dispensador_9aa09231.gif">
</a>
</div>

-->
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	

	</div>
	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_359869" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/economia/2017/06/27/brussel_les_imposa_google_una_multa_record_420_milions_euros_per_abus_domini_22248_1107.html" title="Brussel&middot;les imposa a Google una multa r&egrave;cord de 2.420 milions euros per ab&uacute;s de domini">Brussel&middot;les imposa a Google una multa r&egrave;cord de 2.420 milions euros per ab&uacute;s de domini</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/06/27/sanchez_reuneix_amb_iglesias_per_explorar_possibilitats_entesa_22246_1106.html" title="S&aacute;nchez es reuneix amb Iglesias per explorar possibilitats d'entesa">S&aacute;nchez es reuneix amb Iglesias per explorar possibilitats d'entesa</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/economia/2017/06/27/la_despesa_hores_extres_permetria_contractar_unes_500_persones_any_22243_1107.html" title="La despesa en hores extres permetria contractar unes 92.500 persones en un any">La despesa en hores extres permetria contractar unes 92.500 persones en un any</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/lleida/2017/06/27/cinquanta_professors_demanen_udl_que_recolzi_referendum_22240_1092.html" title="Cinquanta professors demanen a la UdL que recolzi el refer&egrave;ndum">Cinquanta professors demanen a la UdL que recolzi el refer&egrave;ndum</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_501979" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/06/26/la_localitzacio_del_mobil_clau_per_aclarir_crim_ardiaca_22108_1091.html"  title="La localitzaci&oacute; del m&ograve;bil, clau per aclarir el crim d'Ardiaca">La localitzaci&oacute; del m&ograve;bil, clau per aclarir el ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/06/26/ferit_greu_operari_caure_des_sete_pis_carrer_balmes_lleida_22174_1092.html"  title="Ferit greu un operari en caure des d'un set&egrave; pis a Lleida">Ferit greu un operari en caure des d'un set&egrave; ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/lleida/2017/06/27/puig_gros_anar_un_camp_tir_despres_la_mort_trets_del_cunyat_22181_1092.html"  title="Puig-Gros va anar a un camp de tir despr&eacute;s de la mort a trets del cunyat">Puig-Gros va anar a un camp de tir despr&eacute;s de ...</a><!--<strong>27. Jun. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/06/27/primer_club_cannabis_amb_llicencia_lleida_mentre_que_expiren_moratories_per_frenar_los_22184_1091.html"  title="Primer club de c&agrave;nnabis que obt&eacute; llic&egrave;ncia a Lleida ciutat">Primer club de c&agrave;nnabis que obt&eacute; llic&egrave;ncia a Ll...</a><!--<strong>27. Jun. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/economia/2017/06/26/el_supermercat_del_grup_esclat_tarrega_obrira_fins_2018_22117_1107.html"  title="El supermercat del grup Esclat a T&agrave;rrega no obrir&agrave; fins a finals d'aquest any">El supermercat del grup Esclat a T&agrave;rrega no ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/06/26/l_anc_dibuixa_gegant_lleida_22178_1091.html"  title="L'ANC dibuixa un S&iacute; gegant a Lleida">L'ANC dibuixa un S&iacute; gegant a Lleida</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/06/26/critiquen_que_proposin_per_merit_policial_regidora_seguretat_comptes_dos_agents_que_van_evitar_suicidi_22166_1092.html"  title="Critiquen que proposin per al M&egrave;rit Policial la regidora de Seguretat en comptes de dos agents que van evitar un su&iuml;cidi">Critiquen que proposin per al M&egrave;rit Policial ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/06/27/un_operari_salva_vida_despres_precipitar_des_set_pisos_balmes_22193_1092.html"  title="Un operari salva la vida despr&eacute;s de precipitar-se des de set pisos a Balmes">Un operari salva la vida despr&eacute;s de ...</a><!--<strong>27. Jun. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/esports/2017/06/26/lleida_l_ultim_eden_22135_1110.html"  title="Lleida, a l'&uacute;ltim ed&egrave;n">Lleida, a l'&uacute;ltim ed&egrave;n</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/06/26/un_detingut_per_agredir_guardia_urbana_lleida_22168_1092.html"  title="Un detingut per agredir la Gu&agrave;rdia Urbana de Lleida">Un detingut per agredir la Gu&agrave;rdia Urbana de ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/lleida/2017/06/23/troben_maleter_cotxe_barcelona_cadaver_del_lleidata_desaparegut_eduard_ardiaca_21955_1092.html"  title="Troben al maleter d'un cotxe a Barcelona el cad&agrave;ver del lleidat&agrave; desaparegut dilluns">Troben al maleter d'un cotxe a Barcelona el...</a><!--<strong>23. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/06/24/troben_barcelona_lleidata_assassinat_trets_detenen_cunyat_21958_1092.html"  title="Troben a Barcelona un lleidat&agrave; assassinat a trets i detenen el cunyat">Troben a Barcelona un lleidat&agrave; assassinat a ...</a><!--<strong>24. Jun. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/lleida/2017/06/25/preso_sense_fianca_per_l_empresari_carni_acusat_matar_trets_seu_cunyat_22019_1092.html"  title="Uns casquets de bala van portar a la detenci&oacute; de l'empresari acusat de matar el seu cunyat">Uns casquets de bala van portar a la detenci&oacute; ...</a><!--<strong>25. Jun. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/06/23/detingut_cunyat_del_lleidata_trobat_mort_maleter_cotxe_barcelona_21956_1092.html"  title="Detingut el cunyat del lleidat&agrave; trobat mort al maleter d'un cotxe a Barcelona">Detingut el cunyat del lleidat&agrave; trobat mort al ...</a><!--<strong>23. Jun. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/06/22/l_ics_convoca_oposicions_per_2_400_places_sanitaries_21803_1092.html"  title="L'ICS convoca oposicions per a 2.400 places sanit&agrave;ries">L'ICS convoca oposicions per a 2.400 places...</a><!--<strong>22. Jun. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/06/24/preso_sense_fianca_per_empresari_lleidata_acusat_matar_seu_cunyat_22014_1091.html"  title="Pres&oacute; sense fian&ccedil;a per l'empresari lleidat&agrave; acusat de matar al seu cunyat">Pres&oacute; sense fian&ccedil;a per l'empresari lleidat&agrave; ac...</a><!--<strong>24. Jun. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/06/26/la_localitzacio_del_mobil_clau_per_aclarir_crim_ardiaca_22108_1091.html"  title="La localitzaci&oacute; del m&ograve;bil, clau per aclarir el crim d'Ardiaca">La localitzaci&oacute; del m&ograve;bil, clau per aclarir el ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/06/26/ferit_greu_operari_caure_des_sete_pis_carrer_balmes_lleida_22174_1092.html"  title="Ferit greu un operari en caure des d'un set&egrave; pis a Lleida">Ferit greu un operari en caure des d'un set&egrave; ...</a><!--<strong>26. Jun. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/06/22/ensenyament_canvia_les_notes_del_al_a_eso_per_una_escala_l_al_4_21792_1092.html"  title="Ensenyament canvia les notes del 0 al 10 a l'ESO per una escala de l'1 al 4">Ensenyament canvia les notes del 0 al 10 a...</a><!--<strong>22. Jun. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/06/20/ros_anuncia_acord_per_adquirir_edifici_meta_21698_1092.html"  title="Ros anuncia l'acord per adquirir l'edifici de La Meta">Ros anuncia l'acord per adquirir l'edifici de...</a><!--<strong>20. Jun. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/lleida/2017/06/23/troben_maleter_cotxe_barcelona_cadaver_del_lleidata_desaparegut_eduard_ardiaca_21955_1092.html"  title="Troben al maleter d'un cotxe a Barcelona el cad&agrave;ver del lleidat&agrave; desaparegut dilluns">Troben al maleter d'un cotxe a Barcelona el...</a><!--<strong>23. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/06/24/troben_barcelona_lleidata_assassinat_trets_detenen_cunyat_21958_1092.html"  title="Troben a Barcelona un lleidat&agrave; assassinat a trets i detenen el cunyat">Troben a Barcelona un lleidat&agrave; assassinat a ...</a><!--<strong>24. Jun. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/lleida/2017/06/08/detingut_instal_lador_fibra_optica_per_assassinat_la_funcionaria_20652_1092.html"  title="Detingut un instal&middot;lador de fibra &ograve;ptica per l'assassinat de la funcion&agrave;ria d'Acad&egrave;mia">Detingut un instal&middot;lador de fibra &ograve;ptica per l...</a><!--<strong>08. Jun. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/06/25/preso_sense_fianca_per_l_empresari_carni_acusat_matar_trets_seu_cunyat_22019_1092.html"  title="Uns casquets de bala van portar a la detenci&oacute; de l'empresari acusat de matar el seu cunyat">Uns casquets de bala van portar a la detenci&oacute; ...</a><!--<strong>25. Jun. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/06/23/detingut_cunyat_del_lleidata_trobat_mort_maleter_cotxe_barcelona_21956_1092.html"  title="Detingut el cunyat del lleidat&agrave; trobat mort al maleter d'un cotxe a Barcelona">Detingut el cunyat del lleidat&agrave; trobat mort al ...</a><!--<strong>23. Jun. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/guia/2017/05/30/els_mossos_alerten_anomenada_estafa_del_retrovisor_20019_1111.html"  title="Els Mossos alerten de l'anomenada estafa del retrovisor">Els Mossos alerten de l'anomenada estafa del...</a><!--<strong>30. May. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/guia/2017/06/06/puc_fer_res_mes_que_20490_1111.html"  title="&ldquo;No puc fer m&eacute;s que lluitar'">&ldquo;No puc fer m&eacute;s que lluitar'</a><!--<strong>06. Jun. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/06/22/l_ics_convoca_oposicions_per_2_400_places_sanitaries_21803_1092.html"  title="L'ICS convoca oposicions per a 2.400 places sanit&agrave;ries">L'ICS convoca oposicions per a 2.400 places...</a><!--<strong>22. Jun. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/guia/2017/06/06/un_operari_neteja_lleida_denuncia_que_troba_aliments_beneficencia_les_escombraries_20561_1111.html"  title="V&Iacute;DEO. Aliments de benefic&egrave;ncia a les escombraries a Lleida">V&Iacute;DEO. Aliments de benefic&egrave;ncia a les e...</a><!--<strong>06. Jun. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/06/06/tanca_una_altra_botiga_historica_20547_1092.html"  title="Tanca una pastisseria hist&ograve;rica a l'Eix Comercial de Lleida">Tanca una pastisseria hist&ograve;rica a l'Eix ...</a><!--<strong>06. Jun. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2016/12/12/menjar_beneficencia_tirat_carrer_lleida_8017_1092.html"  title="Menjar de benefic&egrave;ncia tirat al carrer a Lleida">Menjar de benefic&egrave;ncia tirat al carrer a ...</a><!--<strong>12. Dic. 2016</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/economia/2017/06/27/brussel_les_imposa_google_una_multa_record_420_milions_euros_per_abus_domini_22248_1107.html"  title="Brussel&middot;les imposa a Google una multa r&egrave;cord de 2.420 milions euros per ab&uacute;s de domini">Brussel&middot;les imposa a Google una multa r&egrave;cord d...</a><!--<strong>12:02</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/internet_virals/2017/06/27/segons_anonymous_nasa_punt_anunciar_descobriment_vida_extraterrestre_22247_2370.html"  title="Segons Anonymous, la NASA &eacute;s a punt d'anunciar el descobriment de vida extraterrestre&quot;">Segons Anonymous, la NASA &eacute;s a punt d'anunciar ...</a><!--<strong>11:51</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/panorama/2017/06/27/sanchez_reuneix_amb_iglesias_per_explorar_possibilitats_entesa_22246_1106.html"  title="S&aacute;nchez es reuneix amb Iglesias per explorar possibilitats d'entesa">S&aacute;nchez es reuneix amb Iglesias per explorar ...</a><!--<strong>11:38</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/guia/2017/06/27/presenten_super_nintendo_mini_disponible_setembre_22245_1111.html"  title="Presenten la Super Nintendo Mini, disponible el 29 de setembre">Presenten la Super Nintendo Mini, disponible...</a><!--<strong>11:24</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/economia/2017/06/27/la_despesa_hores_extres_permetria_contractar_unes_500_persones_any_22243_1107.html"  title="La despesa en hores extres permetria contractar unes 92.500 persones en un any">La despesa en hores extres permetria...</a><!--<strong>10:51</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/economia/2017/06/27/bankia_anuncia_absorcio_bmn_valora_825_milions_euros_22242_1107.html"  title="Bankia anuncia l'absorci&oacute; de BMN i la valora en 825 milions d'euros">Bankia anuncia l'absorci&oacute; de BMN i la valora ...</a><!--<strong>10:47</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/lleida/2017/06/27/demanen_celeritat_cessio_pis_social_per_una_familia_lleida_que_dorm_cotxe_22241_1092.html"  title="Demanen celeritat en la cessi&oacute; d'un pis social per a una fam&iacute;lia de Lleida que dorm al cotxe">Demanen celeritat en la cessi&oacute; d'un pis social ...</a><!--<strong>09:59</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/lleida/2017/06/27/cinquanta_professors_demanen_udl_que_recolzi_referendum_22240_1092.html"  title="Cinquanta professors demanen a la UdL que recolzi el refer&egrave;ndum">Cinquanta professors demanen a la UdL que...</a><!--<strong>09:44</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/opinio/carta_director/2017/06/27/sense_retrets_per_lusions_22239_3673.html"  title="Sense retrets i per al&middot;lusions">Sense retrets i per al&middot;lusions</a><!--<strong>09:22</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/esports/2017/06/27/factories_campions_22198_1110.html"  title="Factories de campions">Factories de campions</a><!--<strong>05:07</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_981250" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_765615" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=22486';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=22486" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="https://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/d25013c2c891c9d91d1df870c4941a2d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/d25013c2c891c9d91d1df870c4941a2d -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	