<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html">
	

	
    <title>Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats" />
    
    <meta name="description" content="El rebuig dels sindicats a seguir a l’edifici AISS de l’avinguda Catalunya –conegut popularment com a Ducados– pel seu mal estat continua e ..." />
    
    <meta name="keywords" content="Nova,denúncia,l?estat,ruïnós,instal·lacions,l?edifici,sindicats" />
    
    <meta name="news_keywords" content="Nova,denúncia,l?estat,ruïnós,instal·lacions,l?edifici,sindicats" />
    
    <meta name="author" content="E. HERRERO" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-08-15T05:07:03+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats" />
    
    <meta property="og:description" content="El rebuig dels sindicats a seguir a l’edifici AISS de l’avinguda Catalunya –conegut popularment com a Ducados– pel seu mal estat continua e ..." />
    
    <meta property="og:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/08/15/_2147921_90dd6e5d.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-08-15 05:07:03" />
    
    <meta property="article:modified_time" content="2017-08-15 05:07:03" />
    
    <meta property="article:section" content="Lleida" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="https://www.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html" />
    
    <meta name="twitter:title" content="Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats" />
    
    <meta name="twitter:description" content="El rebuig dels sindicats a seguir a l’edifici AISS de l’avinguda Catalunya –conegut popularment com a Ducados– pel seu mal estat continua e ..." />
    
    <meta name="twitter:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/08/15/_2147921_90dd6e5d.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="Nova" />
    
    <meta property="article:tag" content="den&uacute;ncia" />
    
    <meta property="article:tag" content="l?estat" />
    
    <meta property="article:tag" content="ru&iuml;n&oacute;s" />
    
    <meta property="article:tag" content="instal&middot;lacions" />
    
    <meta property="article:tag" content="l?edifici" />
    
    <meta property="article:tag" content="sindicats" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html" rel="canonical">
    
	
	<link href="https://www.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.segre.com/es/noticias/lleida/2017/08/15/nueva_denuncia_por_estado_ruinoso_las_instalaciones_del_edificio_los_sindicatos_25815_1092.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170518/01b38fb4c6b403f5df302d5f5e965e601d.css?v=20170518" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170518" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/local/lleida/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/0139a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/02defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0339a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/04defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0539a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/06defer_39a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/0739a5cb9bc252a17fb57c110093f3c39c.js?v=20170614" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('lleida');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
$(document).ready(function(){
	setTimeout(function() {ga('send', 'event',
	{eventCategory: 'segrecom',eventAction: 'read',eventLabel: '10_seconds'}
	);},10*1000);
});
</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
			$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});			
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
				$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});							
			});
		}		
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/9aa66ed31dd6296eaa325662386e9c54 -->
	    	

		<script src="https://hiberus.segre.com/fileadmin/templates/js/jsSEGRE.js" type="text/javascript"  ></script>
	  

		<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $("div-gpt-ad_980");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	     adHeight += ads[i].offsetHeight;
	}

	// If total ads height is lower than 20px, ad blockers are at work
	if (adHeight < 20) {
		ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo', segundos);
	}
}
  
// Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo');                        
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); 
                        // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	  

	
	<link href="https://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/9aa66ed31dd6296eaa325662386e9c54 -->
	    		    			
	    	
  </head>
<body class="con detail lleida">
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	

	
	
<div id="precab" class="con"><script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			
 <script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#div-gpt-ad_skyizda").css({"margin-top": "50px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "50px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="https://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="https://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/subscripcio_anual_segre_premium.html" title="Fes-te Premium" target="_blank" ><span >Fes-te Premium</span></a></li><li class="i2_7"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_8"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_9"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="https://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a><ul><li class="i5_1"><a href="https://www.segre.com/noticies/opinio/editorial/" title="Editorial"  ><span >Editorial</span></a></li><li class="i5_2"><a href="https://www.segre.com/noticies/opinio/la_peixera/" title="La Peixera" target="_blank" ><span >La Peixera</span></a></li><li class="i5_3"><a href="https://www.segre.com/noticies/opinio/portada/" title="Firmes"  ><span >Firmes</span></a></li><li class="last i5_4"><a href="https://www.segre.com/noticies/opinio/carta_director/" title="Cartes al director"  ><span >Cartes al director</span></a></li></ul></li><li class="i6"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i7"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i8"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i9"><a href="/suplements/relats_estiu/portada/1fa2c_relats_estiu.html" title="# Concurs Relats d'Estiu"  ><span ># Concurs Relats d'Estiu</span></a></li><li class="i10"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="last i10_1"><a href="/suplements/pimec/portada/73acb_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li></ul></li><li class="last i11"><a href="https://www.segre.com/pags/guia_serveis.html" title="Guia de serveis"  ><span >Guia de serveis</span></a><ul><li class="i11_1"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera de cinema"  ><span >Cartellera de cinema</span></a></li><li class="i11_2"><a href="https://hiberus.segre.com/serveis/ptemps" title="El temps" target="_blank" ><span >El temps</span></a></li><li class="i11_3"><a href="/noticies/horoscop/portada/" title="Horòscop"  ><span >Horòscop</span></a></li><li class="i11_4"><a href="/pags/jocs.html" title="Jocs clàssics"  ><span >Jocs clàssics</span></a></li><li class="i11_5"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li><li class="i11_6"><a href="/pags/consulta_incidencies.html" title="Incidències de trànsit"  ><span >Incidències de trànsit</span></a></li><li class="i11_7"><a href="/pags/transports.html" title="Transports"  ><span >Transports</span></a></li><li class="last i11_8"><a href="/pags/serveis_urgencies.html" title="Serveis i urgències"  ><span >Serveis i urgències</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<script type="text/javascript">
        $('.menu-sticky form[name="buscador-sticky"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre-sticky"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre-sticky"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma' class="ibefore">
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax/relidioma.'+idiomaActual,
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
			// Si existe el aviso de suscripcion, lo colocamos encima del div "selector-idioma" (solo en el general, no en el del nav sticky)
			// y lo mostramos (solo este)
			if ($('.avisosuscripcion').length > 0){
			  $('.usr-block.cab-usr-block').find('.avisosuscripcion').insertBefore($('#precab').find('.ibefore')).show();		  	  
			}
			// Si existe el ul "men-us" significa que esta logueado
			// le añadimos la clase iconologueado al icono del navsticky y si no le añadimos iconodeslogueado			
			if ($('#men-us').length > 0){
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconologueado");
			}
			else
			{
				$('#toggl_capa_perfil').find('.fa.fa-user').removeClass("iconologueado");
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconodeslogueado");
			}
		}
	});	
	$(document).ready(function() {	
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});		
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<a href="https://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="https://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="on i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart" class="con">	
	<div id="div-gpt-ad_skyizda"></div>	
	<div id="div-gpt-ad_skydcha"></div>	
</div>


<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href') && $( this ).parent().attr('target') && $( this ).parent().attr('target') != '_blank'){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">		
	  	<div id="ctd-f3" class="con row-f1">
	  		




	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/3f1b8f20f6a127846262ca35c0ad2ce4 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/3f1b8f20f6a127846262ca35c0ad2ce4 -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/lleida/portada/" title=" Lleida">Lleida</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/lleida/2017/08/15/nueva_denuncia_por_estado_ruinoso_las_instalaciones_del_edificio_los_sindicatos_25815_1092.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
		
  			<strong class="ante">ADMINISTRACIÓ EQUIPAMENTS</strong>
  		
  		
  		<br class="brr"/>
  	
      <h1 class="brr ft-44">Nova den&uacute;ncia per l&rsquo;estat ru&iuml;n&oacute;s de les instal&middot;lacions de l&rsquo;edifici dels sindicats</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
			<li><span class="firm">E. HERRERO</span></li>
    		</ul>
    	</div>
        
        <span class="fech">15/08/2017 a les 05:07</span>
      </div>
      
      <div class="ent marg-btt2">CGT segueix els passos d’UGT i exigeix al Govern central un altre local, mentre que CCOO ja se’n va anar || Asseguren que té filtracions d’aigua, aïllaments amb amiant i sortides d’emergència obsoletes</div>
               
	  	
<div id="cont-Mult-1" class="mult con  marg-btt">
	
  	<ul class="tabs-nav">
  		<li id="li-V-1" class="tabs-selected" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-V-1','1','V')"><span>Vídeos</span></a></li>
  		<li id="li-I-1" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-I-1','1','I')"><span>Imatges</span></a></li>
  		
  	</ul>
  	
	 
  	
  	<div id="cnt-V-1" class="gal-amp  rep_vid">
  		
	  	<div class="sh con">
	  	<div id="adContainer_1_1"></div>
			<video id="vid_1_1" class="ratio_16_9 video-js vjs-default-skin" controls preload="none" poster="/uploads/imagenes/6col/2017/08/15/_VTRCGTDENUNCIAMALESTATEDIFICISINDICATS3374_4e0b8395_1502766675.jpg?d847e2dd3e87478c4d57a28af884c516" width="100%" data-setup='{}'>
				
				<source src="/uploads/documentos/_VTRCGTDENUNCIAMALESTATEDIFICISINDICATS3374_4e0b8395.mp4" />
				
		 		<p class="vjs-no-js"></p>
			</video>		
  			<script>		  
				videojs.options.flash.swf = "/MODULOS/global/publico/interfaces/utiles/video-js/video-js.swf";
				videojs("vid_1_1", {}, function(){
				});		
				
				
				</script>
				<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
				<script>
				var adsManager = new Array();
				var vastUrl = 'https://pubads.g.doubleclick.net/gampad/ads?' +
				'sz=640x360&' +
				'iu=/99071977/nacional-sgr/sgr-generico_vc&' +
				'ciu_szs&' +
				'impl=s&' +
				'cust_params=p%3Dcpm_preroll%26t%3Dtema&' +
				'gdfp_req=1&' +
				'env=vp&' +
				'output=vast&' +
				'unviewed_position_start=1&' +
				'url=' + $("meta[property='og:url']").attr("content") + '&' +
				"description_url=test_publi_16_9&" +
				'correlator=' + Date.now() + '#0#10#0#10';
				$(document).ready(function() {
					addPublicidadIMA3('_1_1', vastUrl);
				});
				
			
			</script>  	
			
			<div class="flo-l con">
				<h2><a href="/multimedia/videos/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats.html" title="Mostrar Vídeo Nova den&uacute;ncia per l&#039;estat ru&iuml;n&oacute;s de les instal&middot;lacions de l&#039;edifici dels sindicats">Nova den&uacute;ncia per l&#039;estat ru&iuml;n&oacute;s de les instal&middot;lacions de l&#039;edifici dels sindicats</a></h2>
				<p class="desc">Nova denúncia per l'estat ruïnós de les instal·lacions de l'edifici dels sindicats</p>
				
            	<span class="firm">LLEIDA TV</span>      	
			</div>
			
      	</div>
      	
      	
  	</div> 
  	
  	
  	
    <div id="cnt-I-1" class="gal-amp tabs-hide cnt-img">
	
    	
    	<div class="sh con">
			<a href="/uploads/imagenes/bajacalidad/2017/08/15/_2147921_90dd6e5d.jpg?d847e2dd3e87478c4d57a28af884c516" title="© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista.  E. H." class="fancybox con " rel="galeria_imagen_1">
        		<img class="" src="/uploads/imagenes/6col/2017/08/15/_2147921_90dd6e5d.jpg?d847e2dd3e87478c4d57a28af884c516" alt="Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista."  width="100%" />
        	</a>
        	
          	<div  id="txt-img-1-1" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I-1-1" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I-1-1").mouseover(function() {
								$("#copyPopup-I-1-1").toggleClass("ocu");
							});
							
							$("#copy-I-1-1").click(function() {
								$("#copyPopup-1-1").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I-1-1" class="desc cpointer">© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista. </p>
				 
            	
            	<span class="firm">E. H.</span>           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
			<a href="/uploads/imagenes/bajacalidad/2017/08/15/_2147922_4eada6e8.jpg?d847e2dd3e87478c4d57a28af884c516" title="© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista.  E. H." class="fancybox con " rel="galeria_imagen_1">
        		<img class="" src="/uploads/imagenes/6col/2017/08/15/_2147922_4eada6e8.jpg?d847e2dd3e87478c4d57a28af884c516" alt="Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista."  width="100%" />
        	</a>
        	
          	<div  id="txt-img-1-2" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I-1-2" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I-1-2").mouseover(function() {
								$("#copyPopup-I-1-2").toggleClass("ocu");
							});
							
							$("#copy-I-1-2").click(function() {
								$("#copyPopup-1-2").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I-1-2" class="desc cpointer">© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista. </p>
				 
            	
            	<span class="firm">E. H.</span>           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
			<a href="/uploads/imagenes/bajacalidad/2017/08/15/_2147923_58cdb76b.jpg?d847e2dd3e87478c4d57a28af884c516" title="© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista.  E. H." class="fancybox con " rel="galeria_imagen_1">
        		<img class="" src="/uploads/imagenes/6col/2017/08/15/_2147923_58cdb76b.jpg?d847e2dd3e87478c4d57a28af884c516" alt="Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista."  width="100%" />
        	</a>
        	
          	<div  id="txt-img-1-3" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I-1-3" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I-1-3").mouseover(function() {
								$("#copyPopup-I-1-3").toggleClass("ocu");
							});
							
							$("#copy-I-1-3").click(function() {
								$("#copyPopup-1-3").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I-1-3" class="desc cpointer">© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista. </p>
				 
            	
            	<span class="firm">E. H.</span>           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
			<a href="/uploads/imagenes/bajacalidad/2017/08/15/_2147924_ae8f1273.jpg?d847e2dd3e87478c4d57a28af884c516" title="© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista.  E. H." class="fancybox con " rel="galeria_imagen_1">
        		<img class="" src="/uploads/imagenes/6col/2017/08/15/_2147924_ae8f1273.jpg?d847e2dd3e87478c4d57a28af884c516" alt="Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista."  width="100%" />
        	</a>
        	
          	<div  id="txt-img-1-4" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I-1-4" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I-1-4").mouseover(function() {
								$("#copyPopup-I-1-4").toggleClass("ocu");
							});
							
							$("#copy-I-1-4").click(function() {
								$("#copyPopup-1-4").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I-1-4" class="desc cpointer">© Un bany que &eacute;s inutilitzable, sense aigua i amb canonades a la vista. </p>
				 
            	
            	<span class="firm">E. H.</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
      	<a id="carousel-f1-I_1-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_1-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Següent" class="sig"></a>
   	  	<div id="carousel-f1-I_1" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-1">
	      		
	        	<li id="thumb-cnt-I-1-1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-1');$('#copyPopup-I-1-1').removeClass('sh con');$('#copyPopup-I-1-1').toggleClass('ocu');$('#thumb-cnt-I-1-1').addClass('act');$('#txt-img-1-1').removeClass('sh');" >
	            		<img class="lazy" data-original="/uploads/imagenes/3col/2017/08/15/_2147921_90dd6e5d.jpg?d847e2dd3e87478c4d57a28af884c516" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I-1-2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-1');$('#copyPopup-I-1-2').removeClass('sh con');$('#copyPopup-I-1-2').toggleClass('ocu');$('#thumb-cnt-I-1-2').addClass('act');$('#txt-img-1-2').removeClass('sh');" >
	            		<img class="lazy" data-original="/uploads/imagenes/3col/2017/08/15/_2147922_4eada6e8.jpg?d847e2dd3e87478c4d57a28af884c516" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I-1-3" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('3','cnt-I-1');$('#copyPopup-I-1-3').removeClass('sh con');$('#copyPopup-I-1-3').toggleClass('ocu');$('#thumb-cnt-I-1-3').addClass('act');$('#txt-img-1-3').removeClass('sh');" >
	            		<img class="lazy" data-original="/uploads/imagenes/3col/2017/08/15/_2147923_58cdb76b.jpg?d847e2dd3e87478c4d57a28af884c516" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I-1-4" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('4','cnt-I-1');$('#copyPopup-I-1-4').removeClass('sh con');$('#copyPopup-I-1-4').toggleClass('ocu');$('#thumb-cnt-I-1-4').addClass('act');$('#txt-img-1-4').removeClass('sh');" >
	            		<img class="lazy" data-original="/uploads/imagenes/3col/2017/08/15/_2147924_ae8f1273.jpg?d847e2dd3e87478c4d57a28af884c516" alt=""  />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Configuracion responsive
				$('#carousel-f1-I_1').on('jcarousel:reload jcarousel:create', function (){
		            var carousel = jQuery(this),
		            width = carousel.innerWidth();		            
		            if (width >= 939) {
			        	width = width / 6.6;
			        } else if (width >= 905) {
			          	width = width / 6.33;
			        } else if (width >= 597) {
			          width = width / 4.18;
			       	} else if (width >= 443) {
			          width = width / 3.1;	
			        } else if (width >= 366) {
			          width = width / 2.56;		         
			        } else if (width >= 289) {
			          width = width / 2.02;
			        } else if (width >= 212) {
			          width = width;   
			       	} else {
			          width = width;	         
			        }
		            carousel.jcarousel('items').css('width', Math.ceil(width) + 'px');
		        });
					
				// Carga carrusel
				cargarCarruselJquery('#carousel-f1-I_1');
			});
		</script>	  
      	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
	<script>
			$(document).on("mouseenter", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length==0){
					var div = $('.copyPopup-fancy').clone();
					$('.fancybox-wrap').prepend(div);
					$('.fancybox-wrap .copyPopup-fancy').show();
				}
			});

			$(document).on("mouseleave", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length>0){				
					$('.fancybox-wrap .copyPopup-fancy').remove();
				}
			});
						
	</script>
	<div class="copyPopup-fancy copypopup" style="display:none;z-index:1000;">Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</div>		

</div>

	  	
        <div id="txt" class="tam4"><p>El rebuig dels sindicats a seguir a l’edifici AISS de l’avinguda Catalunya –conegut popularment com a Ducados– pel seu mal estat continua en augment pel seu creixent deteriorament. CGT, que ocupa la vuitena planta, va denunciar ahir públicament el pèssim estat de les instal·lacions, que veuen del tot obsoletes. “Hem tingut diverses reunions amb el ministeri i la subdelegació i no són conscients del perill que hi ha per a nosaltres i per a les visites. L’edifici es troba en un estat ruïnós, és insuportable”, va afirmar Javier López, secretari general de CGT a Lleida. Van alertar de filtracions d’aigua, en algun punt a prop del cablatge, aïllaments amb amiant, vàters inutilitzats i sense aigua, sortides d’emergència perilloses i equips de climatització i ascensors obsolets. També denuncien la perillositat de la barana de la terrassa de la vuitena planta i el deteriorament d’una central elèctrica del soterrani.</p><p>Per això, CGT exigeix al ministeri d’Ocupació que els cedeixi un altre local, ja que asseguren que disposa de diversos espais buits que cobririen les seues necessitats. “Ens van dir que volen vendre l’edifici i amb els diners obtinguts pagar el trasllat a un altre lloc, però no podem esperar més. Abans de l’hivern volem ser en un altre lloc”, va explicar López. Preveuen accions de protesta i censuren que l’administració de l’Estat vulgui afrontar ara, mentre no ven l’edifici, “inversions milionàries” a arreglar la façana i els ascensors de l’edifici, ja que creuen que són un pegat que no servirà de res davant de l’estat ruïnós de l’immoble.</p><p>CGT se suma d’aquesta manera a UGT, que fa uns mesos ja va reclamar sense èxit a l’Estat poder ocupar l’antiga seu de l’INSS de Lleida. Segueixen a l’espera d’una alternativa per abandonar aquest edifici, com ja va fer CCOO l’octubre passat, buscant-se un lloguer pel seu compte. Un projecte per construir un nou edifici sindical a Copa d’Or mitjançant una permuta amb la Paeria se’n va anar en orris fa anys per la crisi i el Govern no ha fet nous passos per oferir una nova solució.</p><p>Les instruccions preveuen que l’usuari obri la tapa, desplegui el tub, s’introdueixi a la “màniga” i es deixi “lliscar controlant la velocitat per flexió de braços i cames”. </p><p>Però el fet que no s’hagi utilitzat mai no dóna gaire tranquil·litat als seus potencials usuaris.</p><h4>Una ‘sortida d’emergència’ no utilitzada en 40 anys</h4><p>A la vuitena planta de l’edifici AISS hi ha una sortida d’emergència que consisteix en un tub de lona elàstica que es desplega i permet baixar lliscant des del vuitè fins al segon pis. </p></div>
        
      	
<div id="cnt_tags" class="caj_topic con brr">
	<strong>Temes relacionats</strong>
	<ul>
		
		<li><a href="/tags/lugares/lleida.html" title="LLEIDA">LLEIDA</a></li>
		
	</ul>
	</div>

      	  
	   
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.segre.com%2Fnoticies%2Flleida%2F2017%2F08%2F15%2Fnova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Nova den&uacute;ncia per l&rsquo;estat ru&iuml;n&oacute;s de les instal&middot;lacions de l&rsquo;edifici...&url=https://www.segre.com/noticies/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1031250&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Nova den&uacute;ncia per l&rsquo;estat ru&iuml;n&oacute;s de les instal&middot;lacions de l&rsquo;edifici dels sindicats - https%3A%2F%2Fwww.segre.com%2Fnoticies%2Flleida%2F2017%2F08%2F15%2Fnova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats_25815_1092.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.25815/relcategoria.1092" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	<div class="cnt-rel brr">
  <strong>Més informació</strong>
  
  <ul class="last">
    
    <li class="con">    	
    	<a href="/multimedia/videos/lleida/2017/08/15/nova_denuncia_per_estat_ruinos_les_instal_lacions_l_edifici_dels_sindicats.html" title="Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats"  target="_blank" ><i class="fa fa-video-camera"></i>Nova denúncia per l’estat ruïnós de les instal·lacions de l’edifici dels sindicats</a>
	</li>
    
  </ul>
  
</div>

      			
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_extra1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	
	
	<div class="marg-btt ali-c">
<a href="https://www.segre.com/suplements/relats_estiu/portada/1fa2c_relats_estiu.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/07/27/_bannerrelats_8e317ed9.gif">
</a>
</div>


<h1><strong>Uneix-te a la comunitat SEGRE!</strong></h1>
</br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarisegre%2F&width=300&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=95831564065" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



<!--

baner original
<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/promocio_dispensador_aigua.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/05/17/_dispensador_9aa09231.gif">
</a>
</div>

-->
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	

	</div>
	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_571266" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/esports/2017/08/03/l_estat_salut_angel_nieto_empitjora_greument_25037_1110.html" title="L'estat de salut d'&Aacute;ngel Nieto empitjora greument">L'estat de salut d'&Aacute;ngel Nieto empitjora greument</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html" title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/lleida/2017/08/03/comencen_les_obres_l_hospital_veterinari_que_estara_punt_2018_24972_1092.html" title="Comencen les obres de l'hospital veterinari, que estar&agrave; a punt el 2018">Comencen les obres de l'hospital veterinari, que estar&agrave; a punt el 2018</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/economia/2017/08/03/25_anys_accelerant_25035_1107.html" title="25 anys accelerant">25 anys accelerant</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_478153" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/08/03/mor_als_anys_una_exregidora_bell_lloc_25016_1091.html"  title="Mor als 47 anys una exregidora de Bell-lloc">Mor als 47 anys una exregidora de Bell-lloc</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/08/02/detingut_vei_vilanova_la_barca_acusat_terrorisme_jihadista_24897_1092.html"  title="Detingut un ve&iacute; de Vilanova de la Barca acusat de terrorisme jihadista">Detingut un ve&iacute; de Vilanova de la Barca acusat ...</a><!--<strong>02. Ago. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/08/03/continua_ingressat_menor_accidentat_alpicat_25032_1091.html"  title="Continua ingressat el menor accidentat a Alpicat">Continua ingressat el menor accidentat a...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/08/03/governacio_assigna_sou_alcalde_152_pobles_el_nega_7_per_incomplir_requisits_24974_1091.html"  title="Governaci&oacute; assigna un sou d'alcalde a 152 pobles i el nega a 7 per incomplir requisits">Governaci&oacute; assigna un sou d'alcalde a 152 ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/08/03/mor_vei_cervera_caure_400_quilos_palla_24975_1091.html"  title="Mor un ve&iacute; de Cervera al caure-li 400 quilos de palla">Mor un ve&iacute; de Cervera al caure-li 400 quilos ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/08/03/barcenas_compres_una_botiga_vielha_24976_1091.html"  title="B&aacute;rcenas, de compres en una botiga de Vielha">B&aacute;rcenas, de compres en una botiga de Vielha</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/08/03/comencen_les_obres_l_hospital_veterinari_que_estara_punt_2018_24972_1092.html"  title="Comencen les obres de l'hospital veterinari, que estar&agrave; a punt el 2018">Comencen les obres de l'hospital veterinari,...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/08/03/cauen_branques_arbres_cappont_25002_1092.html"  title="Cauen branques d'arbres a Cappont">Cauen branques d'arbres a Cappont</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/internet_virals/2017/08/03/un_grup_radicals_noruecs_confon_seients_buits_amb_burques_25008_2370.html"  title="Un grup de radicals noruecs confon seients buits amb burques">Un grup de radicals noruecs confon seients...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/esports/2017/08/03/golejada_placida_tafalla_24979_1110.html"  title="Golejada pl&agrave;cida a Tafalla">Golejada pl&agrave;cida a Tafalla</a><!--<strong>03. Ago. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/08/01/greu_adolescent_15_anys_llancar_a_una_piscina_alpicat_24840_1091.html"  title="Greu un adolescent de 15 anys al llan&ccedil;ar-se a una piscina a Alpicat">Greu un adolescent de 15 anys al llan&ccedil;ar-se a ...</a><!--<strong>01. Ago. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/economia/2017/07/28/els_pagesos_tiren_fruita_davant_supermercats_per_denunciar_els_baixos_preus_imposats_per_gran_distribucio_24595_1107.html"  title="Els pagesos tiren fruita davant de supermercats i donen un ultim&agrave;tum a Agricultura pels baixos preus">Els pagesos tiren fruita davant de...</a><!--<strong>28. Jul. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/07/30/mor_conductor_una_furgoneta_una_sortida_via_artesa_segre_24762_1091.html"  title="Mor el conductor d'una furgoneta en una sortida de via a Artesa de Segre">Mor el conductor d'una furgoneta en una...</a><!--<strong>30. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/07/29/mor_treballador_una_granja_vallfogona_balaguer_24666_1091.html"  title="Mor un treballador en una granja de Vallfogona de Balaguer">Mor un treballador en una granja de Vallfogona...</a><!--<strong>29. Jul. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/08/03/mor_als_anys_una_exregidora_bell_lloc_25016_1091.html"  title="Mor als 47 anys una exregidora de Bell-lloc">Mor als 47 anys una exregidora de Bell-lloc</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/economia/2017/07/31/acord_per_primer_restaurant_dins_m_mon_24818_1107.html"  title="Acord per al primer restaurant Teresa Carles dins d'un H&amp;M al m&oacute;n">Acord per al primer restaurant Teresa Carles...</a><!--<strong>31. Jul. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/08/01/els_rurals_investiguen_os_balaguer_avisos_sobre_os_24824_1091.html"  title="Els Rurals investiguen a Os de Balaguer avisos sobre la pres&egrave;ncia d'un &oacute;s">Els Rurals investiguen a Os de Balaguer avisos...</a><!--<strong>01. Ago. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/07/30/un_jutjat_lleida_investiga_una_possible_violacio_amb_burundanga_24674_1092.html"  title="Un jutjat de Lleida investiga una possible violaci&oacute; amb 'burundanga'">Un jutjat de Lleida investiga una possible...</a><!--<strong>30. Jul. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/guia/2017/07/28/un_exosquelet_made_lleida_24536_1111.html"  title="Un exosquelet 'made in' Lleida">Un exosquelet 'made in' Lleida</a><!--<strong>28. Jul. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lleida/2017/08/02/detingut_vei_vilanova_la_barca_acusat_terrorisme_jihadista_24897_1092.html"  title="Detingut un ve&iacute; de Vilanova de la Barca acusat de terrorisme jihadista">Detingut un ve&iacute; de Vilanova de la Barca acusat ...</a><!--<strong>02. Ago. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/07/17/accident_juneda_23778_1091.html"  title="Dues dones mortes i una ferida cr&iacute;tica en un accident a l'N-240 a Juneda">Dues dones mortes i una ferida cr&iacute;tica en un ...</a><!--<strong>17. Jul. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/lleida/2017/07/06/carrefour_obrira_final_2020_seu_hiper_100_botigues_restauracio_cinemes_costat_la_11_22976_1092.html"  title="Carrefour obrir&agrave; a finals del 2020 el seu h&iacute;per, 100 botigues, restauraci&oacute; i cinemes al costat de l'LL-11">Carrefour obrir&agrave; a finals del 2020 el seu ...</a><!--<strong>06. Jul. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/07/21/almenys_mort_un_accident_multiple_mails_24073_1091.html"  title="Un mort i sis ferits en un accident m&uacute;ltiple a Maials">Un mort i sis ferits en un accident m&uacute;ltiple a ...</a><!--<strong>21. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/07/24/lleida_tindra_centre_waldorf_curs_vinent_24222_1092.html"  title="Lleida tindr&agrave; un centre Waldorf el curs vinent">Lleida tindr&agrave; un centre Waldorf el curs vinent</a><!--<strong>24. Jul. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/07/10/espectacular_incendi_centre_lleida_23271_1092.html"  title="Espectacular incendi al centre de Lleida">Espectacular incendi al centre de Lleida</a><!--<strong>10. Jul. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/07/08/mor_una_nena_quatre_anys_un_accident_consequencia_un_incendi_artesa_segre_23121_1091.html"  title="Mor una nena de quatre anys en un accident a conseq&uuml;&egrave;ncia d'un incendi a Artesa de Segre">Mor una nena de quatre anys en un accident a...</a><!--<strong>08. Jul. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/comarques/2017/07/19/salva_vida_un_nen_sis_anys_quan_ofegava_les_piscines_guissona_23866_1091.html"  title="Salva la vida a un nen de sis anys quan s'ofegava a les piscines de Guissona">Salva la vida a un nen de sis anys quan...</a><!--<strong>19. Jul. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/08/01/greu_adolescent_15_anys_llancar_a_una_piscina_alpicat_24840_1091.html"  title="Greu un adolescent de 15 anys al llan&ccedil;ar-se a una piscina a Alpicat">Greu un adolescent de 15 anys al llan&ccedil;ar-se a ...</a><!--<strong>01. Ago. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/guia/2017/07/26/talent_lleidata_contra_cancer_24356_1111.html"  title="Talent lleidat&agrave; contra el c&agrave;ncer">Talent lleidat&agrave; contra el c&agrave;ncer</a><!--<strong>26. Jul. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2017/07/20/alerten_del_risc_despoblacio_pobles_lleida_23995_1091.html"  title="Alerten del risc de despoblaci&oacute; en 4 pobles de Lleida">Alerten del risc de despoblaci&oacute; en 4 pobles de ...</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/03/10/els_veins_per_mercat_del_pla_amb_productes_lleida_13955_1092.html"  title="Els ve&iuml;ns, per un Mercat del Pla amb productes de Lleida">Els ve&iuml;ns, per un Mercat del Pla amb productes ...</a><!--<strong>10. Mar. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/03/31/estimada_direccio_general_transit_15582_3673.html"  title="Estimada Direcci&oacute; General de Tr&agrave;nsit">Estimada Direcci&oacute; General de Tr&agrave;nsit</a><!--<strong>31. Mar. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/lleida_tv/2017/08/03/lleida_tv_25038_3677.html"  title="La cadena">La cadena</a><!--<strong>16:09</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/esports/2017/08/03/l_estat_salut_angel_nieto_empitjora_greument_25037_1110.html"  title="L'estat de salut d'&Aacute;ngel Nieto empitjora greument">L'estat de salut d'&Aacute;ngel Nieto empitjora ...</a><!--<strong>15:50</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>14:01</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/economia/2017/08/03/25_anys_accelerant_25035_1107.html"  title="25 anys accelerant">25 anys accelerant</a><!--<strong>13:03</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/guia/2017/08/03/alerta_per_les_altes_temperatures_fins_graus_ponent_25034_1111.html"  title="Alerta per les altes temperatures, de fins a 39 graus a Ponent">Alerta per les altes temperatures, de fins a...</a><!--<strong>11:02</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/panorama/2017/08/03/missio_impossible_rescat_dels_animals_la_disneylandia_siriana_25033_1106.html"  title="&quot;Missi&oacute; impossible&quot;, al rescat dels animals de la &quot;Disneylandia&quot; siriana">&quot;Missi&oacute; impossible&quot;, al rescat dels animals de ...</a><!--<strong>10:56</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/comarques/2017/08/03/continua_ingressat_menor_accidentat_alpicat_25032_1091.html"  title="Continua ingressat el menor accidentat a Alpicat">Continua ingressat el menor accidentat a...</a><!--<strong>10:37</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/guia/2017/08/03/alerta_taronja_lleida_per_molta_calor_25031_1111.html"  title="Alerta taronja a Lleida per molta calor">Alerta taronja a Lleida per molta calor</a><!--<strong>10:19</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/lleida/2017/08/03/cauen_branques_arbres_cappont_25002_1092.html"  title="Cauen branques d'arbres a Cappont">Cauen branques d'arbres a Cappont</a><!--<strong>09:27</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/comarques/2017/08/03/mor_als_anys_una_exregidora_bell_lloc_25016_1091.html"  title="Mor als 47 anys una exregidora de Bell-lloc">Mor als 47 anys una exregidora de Bell-lloc</a><!--<strong>09:24</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_128673" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_119787" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=25815';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=25815" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="https://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c6636f1d47d930ce255d1540a62a87be -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c6636f1d47d930ce255d1540a62a87be -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	