<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>

	
	<link rel="amphtml" href="https://amp.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html">
	

	
    <title>Arrimadas denunciarà a una usuària de Facebook que li va desitjar que la &quot;violessin en grup&quot;</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Arrimadas denunciarà a una usuària de Facebook que li va desitjar que la &quot;violessin en grup&quot;" />
    
    <meta name="description" content="La líder de Ciutadans (Cs) a Catalunya, Inés Arrimadas, ha anunciat aquest dimarts que denunciarà a una usuària de Facebook que en un comentari li va desitjar &quot;..." />
    
    <meta name="keywords" content=",noticies,panorama,2017,09,05,arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html," />
    
    <meta name="news_keywords" content=",noticies,panorama,2017,09,05,arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="Grup Segre" />
    
    <meta name="publisher" content="Grup Segre " />
    
    <meta name="date" content="2017-09-05T17:24:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="C6C8A9B1ED7D64A38939812BFDA4225A" />
    
    <meta name="author" content="Segre.com" />
    
    <meta name="owner" content="Grup Segre" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Lleida, Spain" />
    

    
    <meta property="og:title" content="Arrimadas denunciarà a una usuària de Facebook que li va desitjar que la &quot;violessin en grup&quot;" />
    
    <meta property="og:description" content="La líder de Ciutadans (Cs) a Catalunya, Inés Arrimadas, ha anunciat aquest dimarts que denunciarà a una usuària de Facebook que en un comentari li va desitjar &quot;..." />
    
    <meta property="og:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/09/05/_arrimadas_97e0a7d8.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-09-05 17:24:00" />
    
    <meta property="article:modified_time" content="2017-09-05 17:25:00" />
    
    <meta property="article:section" content="Panorama" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@SEGREcom" />
    
    <meta name="twitter:url" content="https://www.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" />
    
    <meta name="twitter:title" content="Arrimadas denunciarà a una usuària de Facebook que li va desitjar que la &quot;violessin en grup&quot;" />
    
    <meta name="twitter:description" content="La líder de Ciutadans (Cs) a Catalunya, Inés Arrimadas, ha anunciat aquest dimarts que denunciarà a una usuària de Facebook que en un comentari li va desitjar &quot;..." />
    
    <meta name="twitter:image" content="https://www.segre.com/uploads/imagenes/bajacalidad/2017/09/05/_arrimadas_97e0a7d8.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" />
    
    <meta property="og:site_name" content="Segre.com" />
    
	
    <meta property="article:tag" content="" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/se/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" rel="canonical">
    
	
	<link href="https://www.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" rel="alternate" hreflang="ca">
	
	<link href="https://www.segre.com/es/noticias/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_deseo_que_violaran_27372_1106.html" rel="alternate" hreflang="es">
	
    
    <link href="/uploads/css/20170518/01f43a075537020cb3770cada203d4a076.css?v=20170518" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,600,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170518" rel="stylesheet" type="text/css" media="print" />
       
       

	<script type="text/javascript">
		var CAT_PUBLI = '/general/panorama/n';
	</script>
    
    <script src="/MODULOS/global/publico/interfaces/web/se/js/publicidad.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/01790d1ad074432590a82c925c2be6deda.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/02defer_790d1ad074432590a82c925c2be6deda.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/03790d1ad074432590a82c925c2be6deda.js?v=20170614" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170614/04defer_790d1ad074432590a82c925c2be6deda.js?v=20170614" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170614/05790d1ad074432590a82c925c2be6deda.js?v=20170614" type="text/javascript"  ></script>
    


<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});
	 
	
	var _gaq = _gaq || [];
	
	var ox_plantilla = 'detalle';
	var ox_cat1 = escape('panorama');
	var ox_cat2 = escape('');
	var ox_cat3 = escape('');
	var ox_cat4 = escape('');

	var GA_SLOT1_TYP = '';
	var GA_SLOT1_VAL = '';
	var GA_SLOT3_TYP = '';
	var GA_SLOT3_VAL = '';

	var cat_portada = '';
	var id_portada = '';

</script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5658234-1', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">
$(document).ready(function(){
	setTimeout(function() {ga('send', 'event',
	{eventCategory: 'segrecom',eventAction: 'read',eventLabel: '10_seconds'}
	);},10*1000);
});
</script>



<script type="text/javascript">
	var _comscore = _comscore || [];
	_comscore.push(
		{ c1: "2", c2: "19130446" }
	);
	(function(){ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" alt="" />
</noscript>


    <script type="text/javascript">
	$(document).ready(function(){
		/* Muestra el aviso de que se están usando cookies */
		if($.cookie("aviso-cookie") != 1){
			$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
			$('#aviso-cookie').removeClass('ocu');
			$('#cab').addClass('marg-mov');
			$('#nav').addClass('marg-mov');
			$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
			$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});			
			$(window).scroll(function(){			
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});				
				}	
			});	
			$('#aviso-cookie').click(function(){
				$(this).hide();
				$('#cab').removeClass('marg-mov');
				$('#nav').removeClass('marg-mov');
				$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
				$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});							
			});
		}		
	});	
    </script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/46b585defcfbe05b88ea950ef119342e -->
	    	

		<script src="https://hiberus.segre.com/fileadmin/templates/js/jsSEGRE.js" type="text/javascript"  ></script>
	  

		<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $("div-gpt-ad_980");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	     adHeight += ads[i].offsetHeight;
	}

	// If total ads height is lower than 20px, ad blockers are at work
	if (adHeight < 20) {
		ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo', segundos);
	}
}
  
// Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Publicidad', 'adblock', 'bloqueo');                        
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); 
                        // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	  

	
	<link href="https://hiberus.segre.com/fileadmin/templates/stylesheets/cssSEGRE.css" rel="stylesheet" type="text/css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
if ($('.noguerola').length>0 && $('.noguerola').find('.tw').length>0)
{
  var hrefTw = $('.noguerola').find('.tw').find('a').attr('href');
  hrefTw = hrefTw.replace("segrecom", "elnoguerola");
  $('.noguerola').find('.tw').find('a').attr('href', hrefTw);
}
});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/46b585defcfbe05b88ea950ef119342e -->
	    		    			
	    	
  </head>
<body class="con detail panorama">
	<div id="div-gpt-ad_int"></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div id="div-gpt-ad_980"></div>
	
	

	
	
<div id="precab" class="con"><script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			
 <script type="text/javascript">
	var idiomaActual = "cat";
</script>

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		$("#toggl_capa_perfil").click(function(event ){
			$(".nav-sticky .usr-block").toggleClass("ocu");
			$(".nav-sticky .menu-sticky").toggleClass("ocu");
			$("#toggl_capa_perfil").toggleClass("activo");
			event.stopPropagation();
		});			
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky .menu-sticky").is(":animated")) {									
				$(".nav-sticky .menu-sticky").slideToggle("slow");				
			}
       	}); 	
       	 	

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
			        	$(".nav-sticky .menu-sticky").hide();
			        	$('.nav-sticky .men_nav_sticky > ul li').each(function(){
                               if ($(this).children("ul").length > 0){
                                $(this).children("ul").addClass("ocu");                                              
                            }
                        }); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .menu-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('#texto-libre-sticky').bind('click touchstart', function(event){
			event.stopPropagation();
		});		


		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .menu-sticky").is(":visible")){
	            	$(".nav-sticky .menu-sticky").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop() && (width > 760)) {
					$("#nav ul.men_nav").hide(); 
					$('.nav-sticky').hide();									
					$(".nav-sticky .menu-sticky").hide();										
					$("#div-gpt-ad_skyizda").css({"margin-top": "0px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "0px"});
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();						
					$("#nav ul.men_nav").hide(); 
					$("#div-gpt-ad_skyizda").css({"margin-top": "50px"});
					$("#div-gpt-ad_skydcha").css({"margin-top": "50px"});				
				}else{
					if(width > 1023) {
						$("#nav ul.men_nav").show(); 	
					}				
				}
			}
		});
		
		$(".nav-sticky .menu-sticky > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.nav-sticky .menu-sticky > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
   	});   	
   	
</script>
<div class="nav-sticky">
	<a id="toggle_nav_sticky" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
	<div class="menu-sticky">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>	
		<form class="capa-buscador" method="post" name="buscador-sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" id="texto-libre-sticky" name="texto-libre-sticky" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>		
		<!-- BEGIN DEP_COP /menus/menus-21-154-men_nav_sticky -->
<ul class="men_nav_sticky hg_1n ultimoHijoSel"><li class="on i1"><a href="https://www.segre.com/" title="Portada"  ><span >Portada</span></a></li><li class="i2"><a href="#" title="Serveis"  ><span >Serveis</span></a><ul><li class="i2_1"><a href="/suplements/portada_del_dia/portada/0190b_portada_del_dia.html" title="Portada del dia"  ><span >Portada del dia</span></a></li><li class="i2_2"><a href="https://www.segre.com/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i2_3"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga"  ><span >eBotiga</span></a></li><li class="i2_4"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club del Subscriptor"  ><span >Club del Subscriptor</span></a></li><li class="i2_5"><a href="http://planning.segre.com/" title="Planning"  ><span >Planning</span></a></li><li class="i2_6"><a href="/pags/subscripcio_anual_segre_premium.html" title="Fes-te Premium" target="_blank" ><span >Fes-te Premium</span></a></li><li class="i2_7"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i2_8"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="last i2_9"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul></li><li class="i3"><a href="/suplements/segre_premium/portada/premium.html" title="SEGRE Premium"  ><span >SEGRE Premium</span></a></li><li class="i4"><a href="#" title="Notícies"  ><span >Notícies</span></a><ul><li class="i4_1"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4_2"><a href="https://www.segre.com/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_2_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_2_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_2_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_2_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_2_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_2_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_2_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_2_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_2_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_2_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_2_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_2_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i4_3"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i4_4"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i4_5"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i4_6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i4_7"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i4_8"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="last i4_9"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li></ul></li><li class="i5"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a><ul><li class="i5_1"><a href="https://www.segre.com/noticies/opinio/editorial/" title="Editorial"  ><span >Editorial</span></a></li><li class="i5_2"><a href="https://www.segre.com/noticies/opinio/la_peixera/" title="La Peixera" target="_blank" ><span >La Peixera</span></a></li><li class="i5_3"><a href="https://www.segre.com/noticies/opinio/portada/" title="Firmes"  ><span >Firmes</span></a></li><li class="last i5_4"><a href="https://www.segre.com/noticies/opinio/carta_director/" title="Cartes al director"  ><span >Cartes al director</span></a></li></ul></li><li class="i6"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV"  ><span >Lleida TV</span></a></li><li class="i7"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle"  ><span >Cercle</span></a></li><li class="i8"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura"  ><span >Lectura</span></a></li><li class="i9"><a href="/suplements/relats_estiu/portada/1fa2c_relats_estiu.html" title="# Concurs Relats d'Estiu"  ><span ># Concurs Relats d'Estiu</span></a></li><li class="i10"><a href="#" title="Suplements" target="_blank" ><span >Suplements</span></a><ul><li class="last i10_1"><a href="/suplements/pimec/portada/73acb_pimec.html" title="PIMEC Joves" target="_blank" ><span >PIMEC Joves</span></a></li></ul></li><li class="last i11"><a href="https://www.segre.com/pags/guia_serveis.html" title="Guia de serveis"  ><span >Guia de serveis</span></a><ul><li class="i11_1"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera de cinema"  ><span >Cartellera de cinema</span></a></li><li class="i11_2"><a href="https://hiberus.segre.com/serveis/ptemps" title="El temps" target="_blank" ><span >El temps</span></a></li><li class="i11_3"><a href="/noticies/horoscop/portada/" title="Horòscop"  ><span >Horòscop</span></a></li><li class="i11_4"><a href="/pags/jocs.html" title="Jocs clàssics"  ><span >Jocs clàssics</span></a></li><li class="i11_5"><a href="/suplements/mapa_dels_radars/portada/portada.html" title="Mapa dels radars" target="_blank" ><span >Mapa dels radars</span></a></li><li class="i11_6"><a href="/pags/consulta_incidencies.html" title="Incidències de trànsit"  ><span >Incidències de trànsit</span></a></li><li class="i11_7"><a href="/pags/transports.html" title="Transports"  ><span >Transports</span></a></li><li class="last i11_8"><a href="/pags/serveis_urgencies.html" title="Serveis i urgències"  ><span >Serveis i urgències</span></a></li></ul></li></ul>
<!-- END DEP_COP /menus/menus-21-154-men_nav_sticky -->
	
		<div class="box-social">
			<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
			<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
			<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>
		</div>
		
	</div>
	<script type="text/javascript">
        $('.menu-sticky form[name="buscador-sticky"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre-sticky"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre-sticky"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<div id='selector-idioma'>
		
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		<!-- END BI_SELECTOR_IDIOMAS -->
	</div>
	<a href="http://www.segre.com" title="" class="logo logo-segre-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png"/></a>
	<a href="http://www.segre.com" title="" class="logo logo-segre-premium-sticky"><img alt="" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"/></a>
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>
	<div id="usr-block-sticky" class="usr-block ocu">	
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	</div>
</div>



<script>
	$(document).ready(function() {
		dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
		meses = new Array("de Gener","de Febrer","de Març","d'Abril","de Maig","de Juny","de Juliol","d'Agost","de Setembre","d'Octubre","de Novembre","de Desembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = dias[dia] + ", "+ date.getDate() +' '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});
</script>



	<div id='selector-idioma' class="ibefore">
		<!-- BEGIN BI_SELECTOR_IDIOMAS -->
		<a class="es" data-value='es' href='/es/'><span>Español</span></a>
		
	</div>
	<div class="redes">
		<a rel="me" href="http://www.facebook.com/diarisegre" title="Segre | Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="https://twitter.com/segrecom" title="Segre | Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="/rss" title="Segre | RSS" target="_blank"><i class="fa fa-rss"></i></a>		
	</div>
	<div class="usr-block cab-usr-block">
		
	
	<strong>
		<a href="/index.php/mod.usuarios/mem.detalle" title="Registra’t a HELISA" class="last">Registra’t</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
		<!-- /index.php/mod.usuarios/mem.FormularioLogin -->
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>
	
	
	</div>

<script type="text/javascript">
	var pathName = document.location.pathname;
	$.ajax({
		type: 'GET',
		url: '/index.php/mod.usuarios/mem.usuarioAjax/relidioma.'+idiomaActual,
		cache: false,
		success: function(data){
			$('.usr-block').html(data);
			// Si existe el aviso de suscripcion, lo colocamos encima del div "selector-idioma" (solo en el general, no en el del nav sticky)
			// y lo mostramos (solo este)
			if ($('.avisosuscripcion').length > 0){
			  $('.usr-block.cab-usr-block').find('.avisosuscripcion').insertBefore($('#precab').find('.ibefore')).show();		  	  
			}
			// Si existe el ul "men-us" significa que esta logueado
			// le añadimos la clase iconologueado al icono del navsticky y si no le añadimos iconodeslogueado			
			if ($('#men-us').length > 0){
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconologueado");
			}
			else
			{
				$('#toggl_capa_perfil').find('.fa.fa-user').removeClass("iconologueado");
				$('#toggl_capa_perfil').find('.fa.fa-user').addClass("iconodeslogueado");
			}
		}
	});	
	$(document).ready(function() {	
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});		
	});

</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>	
<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<a id="toggle_menu" href="javascript:void(0);" class="enl-menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>MEN&Uacute; SECCIONS</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

<a id="toggl_capa_buscador" href="javascript:void(0);" class="enl-buscador"><i class="fa fa-search"></i><span>Buscar</span></a>
<div id="cab-capa-buscador" class="capa-buscador">
		<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Cercador de l’Hemeroteca</legend>
				<label for="texto-libre"></label>
				<input type="text" value="" name="texto-libre" id="texto-libre" />
				<input type="hidden" name="ampliar_busqueda" value="1">
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
</div>
<div class="center">
	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();
            if($('input[name="texto-libre"]').val().length < 3){
                alert("");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	<a href="https://www.segre.com" title="Segre" class="logo-segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre.png" alt="Segre" /></a>
	<a href="https://www.segre.com" title="Segre Premium" class="logo-segre-premium"><img alt="Segre Premium" src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_premium.png"></a>
</div>
<p class="date"><span id="fecha_actual_cabecera"></span></p>
	
<script type="text/javascript">
$(document).ready(function(){	
		$("#cab #toggl_capa_buscador").click(function(event ){
			$("#cab-capa-buscador").toggle();
			$("#cab .menu-desplegable").hide();
			$(".cab-usr-block ul").hide();				
			$("#cab #toggl_capa_buscador").toggleClass("activo");
			event.stopPropagation();
		});
		
		$("#cab-capa-buscador").click(function(event){
			event.stopPropagation();
		});
		
		$("#cab #toggle_menu").click(function(event ){
			$("#cab .menu-desplegable").toggle();
			$("#cab-capa-buscador").hide();
			$(".cab-usr-block .men-us").hide();
			$("#cab #toggle_menu").toggleClass("activo");
			event.stopPropagation();
		});
		
		$(".menu-desplegable > ul li").each(function(){
	   		if ($(this).children("ul").length > 0){
	   			$(this).children("ul").addClass("ocu");  
            	$(this).addClass("child");
	        }
	   	});	
		
		$('.menu-desplegable > ul li').hover(
            function() {
                $(this).children("ul").show();               
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );			 
        	
		
		$(document).bind("click", function(){
			if ($("#cab #cab-capa-buscador").is(":visible")){
				$("#cab #cab-capa-buscador").hide();
				$("#cab #toggl_capa_buscador").removeClass("activo");
			}
			
			if ($("#cab .menu-desplegable ul").is(":visible")){
				$("#cab .menu-desplegable").hide();
	        	$('.menu-desplegable > ul li').each(function(){
                   if ($(this).children("ul").length > 0){
	                    $(this).children("ul").addClass("ocu");               
                    }
                }); 
				$("#cab #toggle_menu").removeClass("activo");
			}
			
			if ($(".cab-usr-block ul").is(":visible")){
				$(".cab-usr-block ul").hide();
			}			
			
			if ($(".usr-block-sticky").is(":visible")){
				$(".usr-block-sticky").hide();
			}				
		});
});

</script>

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
<div id="nav" class="con"><div class="center">
<a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>
<!-- BEGIN DEP_COP /menus/menus-2-men_f10 -->
<ul class="men-f10 hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-men_f10 -->


 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.segre.com" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/suplements/segre_premium/portada/premium.html" title="Segre Premium"  ><span >Segre Premium</span></a></li><li class="i3"><a href="/noticies/lleida/portada/" title="Lleida"  ><span >Lleida</span></a></li><li class="i4"><a href="/noticies/comarques/portada/" title="Comarques"  ><span >Comarques</span></a><ul><li class="i4_1"><a href="/noticies/comarques/alt_urgell/portada/" title="Alt Urgell"  ><span >Alt Urgell</span></a></li><li class="i4_2"><a href="/noticies/comarques/alta_ribagorca/portada/" title="Alta Ribagorça"  ><span >Alta Ribagorça</span></a></li><li class="i4_3"><a href="/noticies/comarques/cerdanya/portada/" title="Cerdanya"  ><span >Cerdanya</span></a></li><li class="i4_4"><a href="/noticies/comarques/garrigues/portada/" title="Garrigues"  ><span >Garrigues</span></a></li><li class="i4_5"><a href="/noticies/comarques/noguera/portada/" title="Noguera"  ><span >Noguera</span></a></li><li class="i4_6"><a href="/noticies/comarques/pallars_jussa/portada/" title="Pallars Jussà"  ><span >Pallars Jussà</span></a></li><li class="i4_7"><a href="/noticies/comarques/pallars_sobira/portada/" title="Pallars Sobirà"  ><span >Pallars Sobirà</span></a></li><li class="i4_8"><a href="/noticies/comarques/pla_urgell/portada/" title="Pla d'Urgell"  ><span >Pla d'Urgell</span></a></li><li class="i4_9"><a href="/noticies/comarques/segarra/portada/" title="Segarra"  ><span >Segarra</span></a></li><li class="i4_10"><a href="/noticies/comarques/segria/portada/" title="Segrià"  ><span >Segrià</span></a></li><li class="i4_11"><a href="/noticies/comarques/solsones/portada/" title="Solsonès"  ><span >Solsonès</span></a></li><li class="i4_12"><a href="/noticies/comarques/urgell/portada/" title="Urgell"  ><span >Urgell</span></a></li><li class="last i4_13"><a href="/noticies/comarques/val_aran/portada/" title="Val d'Aran"  ><span >Val d'Aran</span></a></li></ul></li><li class="on i5"><a href="/noticies/panorama/portada/" title="Panorama"  ><span >Panorama</span></a></li><li class="i6"><a href="/noticies/economia/portada/" title="Economia"  ><span >Economia</span></a></li><li class="i7"><a href="/noticies/agricultura/portada/" title="Agricultura"  ><span >Agricultura</span></a></li><li class="i8"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i9"><a href="/noticies/guia/portada/" title="Societat"  ><span >Societat</span></a></li><li class="i10"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i11"><a href="/noticies/comunicacio/portada/" title="TV"  ><span >TV</span></a></li><li class="last i12"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li></ul>



</div>
<div id="cols_dart" class="con">	
	<div id="div-gpt-ad_skyizda"></div>	
	<div id="div-gpt-ad_skydcha"></div>	
</div>


<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){			
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){				
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");						
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href') && $( this ).parent().attr('target') && $( this ).parent().attr('target') != '_blank'){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}
</script></div>
	<div id="web" class="con">		
	  	<div id="ctd-f3" class="con row-f1">
	  		




	  		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f3f6bd7885ff19d3bba110b4452f3553 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/f3f6bd7885ff19d3bba110b4452f3553 -->
	    	
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


	  		
			
<div class="bdc-f2 con">
	<a href="/" title="Segre" class="first">&nbsp;</a>
	 
    	<a href="/noticies/panorama/portada/" title=" Panorama">Panorama</a>
	    
	    
	 

	
		<div id='contenido-idiomas'>
			
			<a data-value='es' href='/es/noticias/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_deseo_que_violaran_27372_1106.html'>Ver contenido en español</a>
			
		</div>
	

</div>


			
			
			
			
			
			
			
	    	<div id="ctd-f2" class="con row-f2 ">
    <div id="dts" class="col3-f1 con">
	
      <h1 class="brr ft-44">Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en grup&quot;</h1>
      
      <div class="con marg-t marg-btt">
        
		<div class="box_firm con">
			<ul>
			<li><a rel="author" href="/tags/autors/redaccio.html" title="" class="firm"><span></span></a></li>
    		</ul>
    	</div>
        
        <span class="fech">Actualitzada 05/09/2017 a les 17:25</span>
      </div>
      
      
               
	  	
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
	
    	
    	<div class="sh con">
			<a href="/uploads/imagenes/bajacalidad/2017/09/05/_arrimadas_97e0a7d8.jpg?631a6f41fa266e1097349a6ba43b6e2f" title="© In&eacute;s Arrimadas.  EFE" class="fancybox con " rel="galeria_imagen_">
        		<img class="" src="/uploads/imagenes/6col/2017/09/05/_arrimadas_97e0a7d8.jpg?631a6f41fa266e1097349a6ba43b6e2f" alt="In&eacute;s Arrimadas."  width="100%" />
        	</a>
        	
          	<div  id="txt-img--1" class="flo-l con">
          		            	
            						 										
					<!--Popup Copyright-->
					<div id="copyPopup-I--1" class="ocu copypopup"><p>Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</p></div>
					<script type="text/javascript">
						$(document).ready(function() {
							$("#copy-I--1").mouseover(function() {
								$("#copyPopup-I--1").toggleClass("ocu");
							});
							
							$("#copy-I--1").click(function() {
								$("#copyPopup--1").toggleClass("ocu");
							});
							
						});
						
					</script>
					<p id="copy-I--1" class="desc cpointer">© In&eacute;s Arrimadas. </p>
				 
            	
            	<span class="firm">EFE</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
	<script>
			$(document).on("mouseenter", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length==0){
					var div = $('.copyPopup-fancy').clone();
					$('.fancybox-wrap').prepend(div);
					$('.fancybox-wrap .copyPopup-fancy').show();
				}
			});

			$(document).on("mouseleave", ".fancybox-title", function() {
				if ($('.fancybox-wrap .copyPopup-fancy').length>0){				
					$('.fancybox-wrap .copyPopup-fancy').remove();
				}
			});
						
	</script>
	<div class="copyPopup-fancy copypopup" style="display:none;z-index:1000;">Totes les imatges i continguts de SEGRE.com tenen drets i no es permet la seva reproducció i/o còpia sense autorització expressa.</div>		

</div>

	  	
        <div id="txt" class="tam4">La líder de Ciutadans (Cs) a Catalunya, Inés Arrimadas, ha anunciat aquest dimarts que denunciarà a una usuària de Facebook que en un comentari li va desitjar "que la violessin en grup" i la va titllar de "gossa fastigosa". "Aquí una mostra clara d’odi. Denunciaré aquesta senyora. No només pel que em diu a mi, sinó per totes les dones que han estat violades", ha tuitejat Arrimadas juntament amb la imatge del missatge de l’esmentada usuària.<br />
 
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Aquí una muestra clara de odio. Voy a denunciar a esta señora.No solo por lo q me dice a mí sino por todas las mujeres que han sido violadas <a href="https://t.co/AGn0oFW9Oa">pic.twitter.com/AGn0oFW9Oa</a></p>
— Inés Arrimadas (@InesArrimadas) <a href="https://twitter.com/InesArrimadas/status/905019811096297477">5 de septiembre de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
Amb el nom d’usuària de Rosa María Miras Puigpinós, la usuària va escriure el següent: "<strong>Sé que em plouran les crítiques de tots costats, sé que el que diré és masclista i tot el que es vulgui, però escoltant a Arrimadas en el debat de T5 només puc desitjar-li que quan surti aquesta nit la violin en grup perquè no mereix cap altra cosa semblant gossa fastigosa</strong>".<br />
<br />
Milers d’usuaris i també polítics de diferents colors han mostrat a Arrimadas el seu suport a través de la xarxa, entre elles la diputada de la CUP Anna Gabriel, la vicepresidenta de la Comunitat Valenciana, Mònica Oltra, o la portaveu del PSC en el Parlament, Eva Granados.</div>
        
      	
      	  
	   
	  

	  
   	</div>
    <div class="col6-f1 marg-l">
    	<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fpanorama%2F2017%2F09%2F05%2Farrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir a Facebook">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en...&url=https://www.segre.com/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1084776&via=segrecom" target="_blank" title="Compartir a Twitter">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en grup&quot; - https%3A%2F%2Fwww.segre.com%2Fnoticies%2Fpanorama%2F2017%2F09%2F05%2Farrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" target="_blank" title="Compartir en WhatsApp" >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.27372/relcategoria.1106" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>

</div>

<script type="text/javascript">
	$(window).scroll(function(){

		if(typeof $("#txt").offset() != 'undefined'){
			if ($("#txt").offset().top >= $(this).scrollTop()) {
				$('.box-social-com').removeClass("fix");
				$('#pie ul:nth-of-type(2)').removeClass("social-marg");

			}

			if ($(this).scrollTop() > ($("#txt").offset().top)) {
				// Ocultamos el menu secciones en caso de que no quepa por el menu principal
				$('.box-social-com').addClass("fix");
				$('#pie ul:nth-of-type(2)').addClass("social-marg");

			}
		}
	});	
</script>
      	
      			
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_extra1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	
	
	<div class="marg-btt ali-c">
<a href="https://www.segre.com/suplements/relats_estiu/portada/1fa2c_relats_estiu.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/07/27/_bannerrelats_8e317ed9.gif">
</a>
</div>


<h1><strong>Uneix-te a la comunitat SEGRE!</strong></h1>
</br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarisegre%2F&width=300&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=95831564065" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>



<!--

baner original
<div class="marg-btt ali-c">
<a href="https://www.segre.com/pags/promocio_dispensador_aigua.html" class="marg-btt" target="_blank"> 
<img src="https://www.segre.com/uploads/documentos/2017/05/17/_dispensador_9aa09231.gif">
</a>
</div>

-->
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-69 -->
	    	

	</div>
	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="publicidad_creciente_188447" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dcha"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dcha'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dcha')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		<div id="map" class="ocu"></div>

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/comarques/2017/09/05/agramunt_punt_nova_llar_infants_municipal_27374_1091.html" title="Agramunt ja t&eacute; a punt la nova llar d'infants municipal">Agramunt ja t&eacute; a punt la nova llar d'infants municipal</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/agricultura/2017/09/05/espanya_rebra_milions_mes_brussel_les_per_crisi_fruita_os_27373_1114.html" title="Espanya rebr&agrave; 7 milions m&eacute;s de Brussel&middot;les per a la crisi de fruita">Espanya rebr&agrave; 7 milions m&eacute;s de Brussel&middot;les per a la crisi de fruita</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/comarques/2017/09/05/inaugurada_millora_placa_montull_soses_27370_1091.html" title="Inaugurada la millora de la pla&ccedil;a Montull de Soses">Inaugurada la millora de la pla&ccedil;a Montull de Soses</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html" title="Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en grup&quot;">Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en grup&quot;</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="publicidad_creciente_326775" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300x100"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300x100'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300x100')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<script type="text/javascript">
    $(document).ready(function() {
        if('' != ''){
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#8760-").addClass("tabs-selected").show();
            $("#cont-Top-8760 .").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }else{
            $("#cont-Top-8760 div.tabs-container").hide();
            $("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first").show();
            // Mostramos la primera pestaña por tiempo
            $("#cont-Top-8760 div ol").hide();
            $("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
            $("#cont-Top-8760 div.tabs-container:first ol:first").show();
        }

        $("#cont-Top-8760 ul.tabs-nav li").click(function() {
            $("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div.tabs-container").hide();
            var activeTab = $(this).find("a").attr("href");
            // Mostramos la primera pestaña por tiempo			
            $(activeTab+" ol").hide();
            $(activeTab+" ol:first").show();
            $(activeTab).show();
            return false;
        });

        $("#cont-Top-8760 ul.tabs-time li").click(function() {
            $("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
            $(this).addClass("tabs-selected");
            $("#cont-Top-8760 div ol").hide();
            var activeTab = $(this).find("a").attr("href");
            $(activeTab).show();
            return false;
        });

        
    });

    function cargaGigyaComentadas(dias,limit){
        var params = {
            categoryID: "Noticias",
            limit: limit||10,
            maxStreamAge: dias||1,
            includeLastComment: true,
            callback:printResponse
        };

        gigya.comments.getTopStreams(params);

    }

    function printResponse(response) {
        Handlebars.setDelimiter('[',']');
        $('#8760-cpt1 ol').empty();
        if ( response.errorCode == 0 ) {
            if ( null!=response.streams && response.streams.length>0) {
                var contador = 1;
                $.each( response.streams, function( key, value ) {
                    var fuente = $('#pl-comentadas').html();
                    var plantilla = Handlebars.compile(fuente);
                    var datos = {'streamURL' : value.streamURL,
                        'streamTitle' : value.streamTitle,
                        'numero' : contador+'.',
                    };
                    var html = plantilla(datos);

                    $(html).appendTo('#8760-cpt1 ol');
                    contador++;
                });

                $('#8760-cpt1 ol').show();
            }
            else {
                console.log('Datos vacios');
            }
        } else {
            $('#8760-cpt1 ol').empty();
            console.log(response.errorCode+' - '+response.errorMessage);
        }
    }
</script>

<script id="pl-comentadas" type="text/x-handlebars-template">
    <li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>
</script>

<div id="cont-Top-8760" class="con cont-top  marg-btt">
    <span><strong>El més...</strong></span>
    
    <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
    </ul>
    
    <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
        

        
        <ol id="8760-Visitadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/comarques/2017/09/05/detingut_nen_14_anys_per_sis_robatoris_piscines_municipals_27299_1091.html"  title="Detingut un nen de 14 anys per sis robatoris en piscines municipals">Detingut un nen de 14 anys per sis robatoris...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/guia/2017/09/05/amb_imserso_des_alguaire_27307_1111.html"  title="L'aeroport d'Alguaire far&agrave; viatges de l'Imserso per a jubilats a Menorca i Eivissa">L'aeroport d'Alguaire far&agrave; viatges de ...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2017/09/05/vaig_complir_amb_club_27305_1110.html"  title="Tatxo Benet: &ldquo;Vaig complir amb el club&rdquo;">Tatxo Benet: &ldquo;Vaig complir amb el club&rdquo;</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/comarques/2017/09/05/ferits_una_jove_anys_menor_una_col_lisio_entre_dos_vehicles_mollerussa_27355_1091.html"  title="Ferits una jove de 21 anys i un menor de 14 en una col&middot;lisi&oacute; entre dos vehicles a Mollerussa">Ferits una jove de 21 anys i un menor de 14 en...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/09/05/un_accident_talla_carril_2_tarrega_durant_quatre_hores_27354_1091.html"  title="Un accident talla un carril de l'A-2 a T&agrave;rrega durant quatre hores">Un accident talla un carril de l'A-2 a T&agrave;rrega ...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/agricultura/2017/09/04/comenca_retirada_fruita_pinyol_lleida_27296_1114.html"  title="Comen&ccedil;a la retirada de fruita de pinyol a les comarques de Lleida">Comen&ccedil;a la retirada de fruita de pinyol a les ...</a><!--<strong>04. Sep. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/09/05/ensenyament_retirara_enguany_amiant_39_dels_193_centres_lleida_en_detectar_27300_1092.html"  title="Ensenyament retirar&agrave; enguany l'amiant en 39 dels 193 centres de Lleida on en va detectar">Ensenyament retirar&agrave; enguany l'amiant en 39 ...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/esports/2017/09/05/dos_lleidatanes_la_xina_27317_1110.html"  title="Dos lleidatanes als World Roller Gamesa de patinatge a la Xina">Dos lleidatanes als World Roller Gamesa de...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lleida/2017/09/05/els_plafons_amb_les_places_parquing_sis_anys_desus_27301_1092.html"  title="Els plafons amb les places de p&agrave;rquing, sis anys en des&uacute;s">Els plafons amb les places de p&agrave;rquing, sis ...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/lectura/entrevista/2017/09/03/mireia_segarra_carme_bergada_els_gossos_son_fidels_no_son_rancorosos_tenen_prejudicis_27196_1678.html"  title="&ldquo;Els gossos s&oacute;n fidels, no s&oacute;n rancorosos ni tenen prejudicis&rdquo;">&ldquo;Els gossos s&oacute;n fidels, no s&oacute;n rancorosos ni te...</a><!--<strong>03. Sep. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/lleida/2017/09/03/comet_cinc_assalts_amb_ganivet_balafia_27144_1092.html"  title="Comet cinc assalts amb ganivet a Bal&agrave;fia">Comet cinc assalts amb ganivet a Bal&agrave;fia</a><!--<strong>03. Sep. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/economia/2017/08/30/aquest_son_els_simptomes_que_indiquen_que_necessites_canviar_feina_26944_1107.html"  title="Aquests s&oacute;n els s&iacute;mptomes que indiquen que necessites canviar de feina">Aquests s&oacute;n els s&iacute;mptomes que indiquen que n...</a><!--<strong>30. Ago. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/comarques/2017/09/03/mor_jove_18_anys_un_accident_transit_fraga_27148_1091.html"  title="Mor un jove de 18 anys en un accident de tr&agrave;nsit a Fraga">Mor un jove de 18 anys en un accident de...</a><!--<strong>03. Sep. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/08/30/deneguen_nacionalitat_espanyola_vei_lleida_no_saber_qui_president_generalitat_26933_1092.html"  title="Deneguen la nacionalitat espanyola a un ve&iacute; de Lleida al no saber qui &eacute;s el president de la Generalitat">Deneguen la nacionalitat espanyola a un ve&iacute; de ...</a><!--<strong>30. Ago. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/internet_virals/2017/08/30/el_pilot_arnau_farre_protagonitza_nou_video_viral_26934_2370.html"  title="El pilot Arnau Farr&eacute; protagonitza un nou v&iacute;deo viral">El pilot Arnau Farr&eacute; protagonitza un nou v&iacute;deo ...</a><!--<strong>30. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/comarques/2017/08/31/un_accident_amb_camio_turisme_talla_240_juneda_27015_1091.html"  title="Un accident amb un cami&oacute; i un turisme talla l'N-240 a Juneda">Un accident amb un cami&oacute; i un turisme talla ...</a><!--<strong>31. Ago. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/guia/2017/08/31/un_jove_21_anys_tremp_recorre_les_illes_canaries_un_projecte_solidari_26972_1111.html"  title="Un jove de 21 anys de Tremp recorre les illes Can&agrave;ries en un projecte solidari">Un jove de 21 anys de Tremp recorre les illes...</a><!--<strong>31. Ago. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/comarques/2017/09/05/detingut_nen_14_anys_per_sis_robatoris_piscines_municipals_27299_1091.html"  title="Detingut un nen de 14 anys per sis robatoris en piscines municipals">Detingut un nen de 14 anys per sis robatoris...</a><!--<strong>05. Sep. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/comarques/2017/09/02/detinguts_pare_fill_per_conrear_marihuana_un_habitatge_la_segarra_27092_1091.html"  title="Detinguts pare i fill per conrear marihuana en un habitatge de la Segarra">Detinguts pare i fill per conrear marihuana en...</a><!--<strong>02. Sep. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/comarques/2017/09/01/un_bomber_voluntari_coll_nargo_querella_contra_director_emergencies_27016_1091.html"  title="Querella d'un bomber voluntari contra el director d'Emerg&egrave;ncies">Querella d'un bomber voluntari contra el...</a><!--<strong>01. Sep. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Visitadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/panorama/2017/08/21/gracies_helena_gracies_mossa_esquadra_rossa_dels_llavis_carnosos_26231_1106.html"  title="Gr&agrave;cies, Helena, gr&agrave;cies, mossa d'esquadra rossa dels llavis carnosos">Gr&agrave;cies, Helena, gr&agrave;cies, mossa d'esquadra r...</a><!--<strong>21. Ago. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/guia/2017/08/23/un_monitor_piscina_cervera_mor_mentre_nadava_26434_1111.html"  title="Un monitor de la piscina de Cervera mor mentre nadava">Un monitor de la piscina de Cervera mor mentre...</a><!--<strong>23. Ago. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/esports/2017/08/11/video_els_aficionats_aplaudeixen_gest_alex_marquez_amb_rival_despres_una_caiguda_25608_1110.html"  title="V&Iacute;DEO. Els aficionats aplaudeixen el gest d'&Agrave;lex M&aacute;rquez amb un rival despr&eacute;s d'una caiguda">V&Iacute;DEO. Els aficionats aplaudeixen el gest ...</a><!--<strong>11. Ago. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/lleida/2017/08/18/un_nen_anys_lligat_llimiana_entre_els_morts_26029_1092.html"  title="Un nen de 3 anys lligat a Llimiana, entre els morts a les Rambles">Un nen de 3 anys lligat a Llimiana, entre els...</a><!--<strong>18. Ago. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/comarques/2017/08/18/brutal_pallissa_un_client_als_empleats_un_bar_pont_suert_26033_1091.html"  title="Brutal pallissa d'un client als empleats d'un bar al Pont de Suert">Brutal pallissa d'un client als empleats d'un...</a><!--<strong>18. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/lleida/2017/08/22/un_mort_diversos_ferits_arran_una_col_lisio_entre_nou_vehicles_l_autovia_lleida_26311_1092.html"  title="Un mort i sis ferits arran d'una col&middot;lisi&oacute; entre nou vehicles a l'autovia a Lleida">Un mort i sis ferits arran d'una col&middot;lisi&oacute; e...</a><!--<strong>22. Ago. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/lleida/2017/08/19/lleida_instal_jardineres_per_protegir_acces_eix_26126_1092.html"  title="Lleida instal&middot;la jardineres per protegir l'acc&eacute;s a l'Eix Comercial">Lleida instal&middot;la jardineres per protegir ...</a><!--<strong>19. Ago. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/lleida/2017/08/14/tres_joves_acaben_hospital_despres_una_baralla_multitudinaria_lleida_25799_1092.html"  title="Tres joves a l'hospital despr&eacute;s d'una baralla multitudin&agrave;ria a Lleida">Tres joves a l'hospital despr&eacute;s d'una baralla ...</a><!--<strong>14. Ago. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/guia/2017/08/17/moda_per_vencer_cancer_25957_1111.html"  title="Moda per v&egrave;ncer el c&agrave;ncer">Moda per v&egrave;ncer el c&agrave;ncer</a><!--<strong>17. Ago. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/guia/2017/08/07/shakira_pique_festa_sant_guim_freixenet_25302_1111.html"  title="Shakira i Piqu&eacute;, de festa a Sant Guim de Freixenet">Shakira i Piqu&eacute;, de festa a Sant Guim de ...</a><!--<strong>07. Ago. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Visitadas">
            <li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Avui</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última setmana</span></a></li><li id="8760-Visitadas-30"><a href="#8760-Visitadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
        

        
        <ol id="8760-Comentadas-1" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-7" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        
        
        <ol id="8760-Comentadas-30" >
            
            <li class="con"><span>1.</span><a href="/noticies/opinio/carta_director/2017/06/18/critica_udl_21553_3673.html"  title="Cr&iacute;tica a la UdL">Cr&iacute;tica a la UdL</a><!--<strong>18. Jun. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticies/cercle/noticies_dels_subscriptors/2017/02/21/un_semafor_trampa_12738_1787.html"  title="Un sem&agrave;for 'trampa'">Un sem&agrave;for 'trampa'</a><!--<strong>21. Feb. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticies/opinio/relats_estiu/2017/07/27/no_hauries_haver_vingut_24515_4438.html"  title="No hauries d'haver vingut...">No hauries d'haver vingut...</a><!--<strong>27. Jul. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticies/guia/2017/04/09/un_pub_la_zona_alta_veta_entrada_joves_amb_down_16209_1111.html"  title="Un pub de la Zona Alta veta l'entrada a joves amb Down">Un pub de la Zona Alta veta l'entrada a joves...</a><!--<strong>09. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticies/lleida/2017/08/03/fallece_bernabe_hernandez_exconcejal_paeria_exdirectivo_lleida_25036_1092.html"  title="Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, exdirectiu de la UE Lleida i exdirector del M&agrave;rius Torres">Mor Bernab&eacute; Hern&aacute;ndez, exregidor de la Paeria, ...</a><!--<strong>03. Ago. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticies/esports/2016/10/19/lleida_esportiu_penyes_contra_directiva_4161_1110.html"  title="Lleida Esportiu: Penyes contra directiva.">Lleida Esportiu: Penyes contra directiva.</a><!--<strong>19. Oct. 2016</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticies/esports/2017/04/02/campiones_historiques_15678_1110.html"  title="L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als nens i guanyar la lliga">L'AEM femen&iacute; fa hist&ograve;ria a l'imposar-se als n...</a><!--<strong>02. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticies/opinio/carta_director/2017/04/01/professors_obsolets_15668_3673.html"  title="Professors 'obsolets'">Professors 'obsolets'</a><!--<strong>01. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticies/lectura/reportatge/2017/05/07/la_fabrica_anys_san_miguel_18246_1677.html"  title="La F&agrave;brica, 60 anys de San Miguel">La F&agrave;brica, 60 anys de San Miguel</a><!--<strong>10. May. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticies/opinio/carta_director/2017/07/20/en_defensa_veritat_23991_3673.html"  title="En defensa de la veritat">En defensa de la veritat</a><!--<strong>20. Jul. 2017</strong>--></li>
            
        </ol>
        

        
        <ul class="tabs-time Comentadas">
            <li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Avui</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última setmana</span></a></li><li id="8760-Comentadas-30"><a href="#8760-Comentadas-30"><span>Últim mes</span></a></li>
        </ul>
    </div>
    
    
    
    
    
    <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
        
        <ul>
            
            <li><span>1.</span> <a href="/noticies/comarques/2017/09/05/agramunt_punt_nova_llar_infants_municipal_27374_1091.html"  title="Agramunt ja t&eacute; a punt la nova llar d'infants municipal">Agramunt ja t&eacute; a punt la nova llar d'infants ...</a><!--<strong>18:39</strong>--></li>
            
            <li><span>2.</span> <a href="/noticies/agricultura/2017/09/05/espanya_rebra_milions_mes_brussel_les_per_crisi_fruita_os_27373_1114.html"  title="Espanya rebr&agrave; 7 milions m&eacute;s de Brussel&middot;les per a la crisi de fruita">Espanya rebr&agrave; 7 milions m&eacute;s de Brussel&middot;les per ...</a><!--<strong>17:42</strong>--></li>
            
            <li><span>3.</span> <a href="/noticies/panorama/2017/09/05/arrimadas_denunciara_una_usuaria_facebook_que_desitjar_que_violessin_grup_27372_1106.html"  title="Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook que li va desitjar que la &quot;violessin en grup&quot;">Arrimadas denunciar&agrave; a una usu&agrave;ria de Facebook ...</a><!--<strong>17:24</strong>--></li>
            
            <li><span>4.</span> <a href="/noticies/lleida/2017/09/05/denunciada_perque_els_orins_del_seu_gos_queien_del_balco_carrer_lleida_27371_1092.html"  title="Denunciada perqu&egrave; els orins del seu gos queien del balc&oacute; al carrer a Lleida">Denunciada perqu&egrave; els orins del seu gos queien ...</a><!--<strong>17:03</strong>--></li>
            
            <li><span>5.</span> <a href="/noticies/comarques/2017/09/05/inaugurada_millora_placa_montull_soses_27370_1091.html"  title="Inaugurada la millora de la pla&ccedil;a Montull de Soses">Inaugurada la millora de la pla&ccedil;a Montull de ...</a><!--<strong>16:42</strong>--></li>
            
            <li><span>6.</span> <a href="/noticies/panorama/2017/09/05/turull_convocar_referendum_no_delicte_27369_1106.html"  title="El Govern diu que convocar un refer&egrave;ndum &quot;no &eacute;s delicte&quot;">El Govern diu que convocar un refer&egrave;ndum &quot;no ...</a><!--<strong>16:25</strong>--></li>
            
            <li><span>7.</span> <a href="/noticies/panorama/2017/09/05/el_fiscal_general_estat_promet_fermesa_davant_del_deliri_dels_qui_actuen_fora_llei_27368_1106.html"  title="El fiscal general de l'Estat promet fermesa davant del &quot;deliri&quot; dels qui actuen fora de la llei">El fiscal general de l'Estat promet fermesa...</a><!--<strong>13:34</strong>--></li>
            
            <li><span>8.</span> <a href="/noticies/panorama/2017/09/05/sanchez_demana_als_catalans_que_no_participin_del_simulacre_referendum_27367_1106.html"  title="S&aacute;nchez demana als catalans que no participin del &quot;simulacre&quot; de refer&egrave;ndum">S&aacute;nchez demana als catalans que no participin ...</a><!--<strong>13:28</strong>--></li>
            
            <li><span>9.</span> <a href="/noticies/panorama/2017/09/05/iglesias_defensa_que_permeti_manifestacio_politica_legitima_o_27366_1106.html"  title="Iglesias defensa que es permeti la &quot;manifestaci&oacute; pol&iacute;tica leg&iacute;tima&quot; de l'1-O">Iglesias defensa que es permeti la...</a><!--<strong>13:22</strong>--></li>
            
            <li><span>10.</span> <a href="/noticies/panorama/2017/09/05/rivera_dona_suport_rajoy_per_recorrer_immediatament_llei_del_referendum_27365_1106.html"  title="Rivera d&oacute;na suport a Rajoy per rec&oacute;rrer immediatament al TC la llei del refer&egrave;ndum">Rivera d&oacute;na suport a Rajoy per rec&oacute;rrer i...</a><!--<strong>13:15</strong>--></li>
            
        </ul>
        
    </div>
    
</div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="publicidad_creciente_746732" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchab"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchab'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchab')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100">
		
<div id="publicidad_creciente_793727" class="cnt-pub  marg-btt"><div id="div-gpt-ad_300dchac"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad_300dchac'); }); </script> </div></div>







<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-300dchac')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f1 ">
  	 <strong>segrecom</strong> 
  	
    <img class="lazy logo-tw" alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/web/se/img/twitter.png" />
    </div>
    <p> @segrecom</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_segrecom.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/segrecom" title="Envia el teu missatge" class="enl" target="_blank">Envia el teu missatge</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
    </div>
	
	<div class="col1-f1 con marg-t">
		<div id='div-gpt-ad_bottom980' class="w-100 marg-t marg-btt ali-c"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad_bottom980'); });</script></div>
	</div>
	

<script type="text/javascript">

	$("#txt span ").css("line-height",'normal');
	$(".txt span ").css("line-height",'normal');
	
	var url = '/contador.php?var=27372';
	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false,
	});

</script>

<noscript>
<img src="/contador.php?var=27372" alt="" width="1" height="1" />
</noscript>
</div>

	    	
	  	</div>
  </div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="logo_pie">
		<a href="https://www.segre.com" title="Segre"><img src="/MODULOS/global/publico/interfaces/web/se/img/logo_segre_pie.png" alt="Segre"></a>
	</div>
	<div class="vcard">
			<a href="" title="Segre"><span class="org">© SEGRE</span></a> Carrer del Riu, nº 6, 25007, Lleida Telèfon: 973.24.80.00 Fax: 973.24.60.31 email: <a href="" title="Segre">redaccio@segre.com</a>
	</div>	
	<!-- BEGIN DEP_COP /menus/menus-2-menu_destacados -->
<ul class="menu-destacados hg_0n"><li class="i1"><a href="/suplements/cercle/portada/portada_cercle.html" title="Cercle" target="_blank" ><span >Cercle</span></a></li><li class="i2"><a href="/suplements/lectura/portada/portada_lectura.html" title="Lectura" target="_blank" ><span >Lectura</span></a></li><li class="i3"><a href="http://old.segre.com/dis/" title="DIS" target="_blank" ><span >DIS</span></a></li><li class="i4"><a href="https://hiberus.segre.com/serveis/i-cinema" title="Cartellera"  ><span >Cartellera</span></a></li><li class="i5"><a href="#" title="|"  ><span >|</span></a></li><li class="i6"><a href="/pags/e_segre.html" title="eSegre"  ><span >eSegre</span></a></li><li class="i7"><a href="/suplements/club_del_subscriptor/portada/portada.html" title="Club Segre"  ><span >Club Segre</span></a></li><li class="i8"><a href="https://hiberus.segre.com/eBotiga/" title="eBotiga" target="_blank" ><span >eBotiga</span></a></li><li class="i9"><a href="http://planning.segre.com/" title="Planning" target="_blank" ><span >Planning</span></a></li><li class="i10"><a href="/pags/tarifes_subscripcions.html" title="Subscripcions"  ><span >Subscripcions</span></a></li><li class="i11"><a href="/pags/hemeroteca.html" title="Hemeroteca"  ><span >Hemeroteca</span></a></li><li class="i12"><a href="/suplements/lleida_tv/portada/6da22_lleida_tv.html" title="Lleida TV" target="_blank" ><span >Lleida TV</span></a></li><li class="last i13"><a href="/noticies/novetats_segre_com/portada/" title="Novetats"  ><span >Novetats</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2-menu_destacados -->

	<!-- BEGIN DEP_COP /menus/menus-8 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/avis_legal.html" title="Avis Legal"  ><span >Avis Legal</span></a></li><li class="i2"><a href="/pags/tarifes_publicitat.html" title="Tarifes"  ><span >Tarifes</span></a></li><li class="last i3"><a href="/pags/qui_som.html" title="Contacte - Qui som"  ><span >Contacte - Qui som</span></a></li></ul>
<!-- END DEP_COP /menus/menus-8 -->

	<div class="center">
		<a href="http://www20.gencat.cat/portal/site/Departament-de-la-Presidencia/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/generalitat.jpg" alt="Segre"></a>
		<a href="http://www.amic.media/" target="_blank"  title=""><img src="/MODULOS/global/publico/interfaces/web/se/img/amic.jpg" alt="Segre"></a>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/27acf59bc543de1ca659d713d9293921 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/27acf59bc543de1ca659d713d9293921 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	
	$(document).ready(function () {
		var cands0 = document.getElementsByTagName('video');
		var cands1 = document.querySelectorAll("div[id^='vid']");
		if (cands0.length) {
			var a;
			for (a = 0; a < cands0.length; a++) {
				$('#' + cands0[a].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}

		if (cands1.length) {
			var b;
			for (b = 0; b < cands1.length; b++) {
				$('#' + cands1[b].getAttribute('id')).on("contextmenu", function (e) {
					return false;
				});
			}
		}
	});
	
	if(typeof loadPubFinal != 'undefined'){
		loadPubFinal();
	}
	else{
		$(document).ready(function () {
			if(typeof loadPubFinal != 'undefined'){
				loadPubFinal();
			}
			else{
				console.log('loadPubFinal anulado');
			}
		});
	}		
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	